<!DOCTYPE html>
<html lang="it">
<head>
<!--

		FlexCMP - Digital Experience Platform (DXP)
		v. 7.8.09 - 2022.02.04 12.05 (2022.02.15 16.09)
		(c) 2000-2022 Deda Digital s.r.l. - Bologna, Italy - www.flexcmp.com - www.deda.digital
	-->
		<meta name='generator' content='FlexCMP - www.flexcmp.com' />
	

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- START INDEX --><title>Comune di Napoli - Allerta meteo - Avviso ondate di calore - bollettino del 08/08/2022</title><!-- STOP INDEX -->

	<!-- Bootstrap -->
	<link href="https://www.comune.napoli.it/flex/TemplatesUSR/assets/bootstrap-3.3.7-dist/css/bootstrap.min.css" rel="stylesheet">
	<link href="https://www.comune.napoli.it/flex/TemplatesUSR/assets/font-awesome-4.6.3/css/font-awesome.min.css" rel="stylesheet">

	<link rel='stylesheet' type='text/css' media='screen' href='https://www.comune.napoli.it/flex/cm/pages/ServeCSS.php/L/IT/N/r_flex.css/M/-/BF/-/BV/-1?9LfvYb' />
    <link href='https://www.comune.napoli.it/flex/TemplatesUSR/assets/css/wheelmenu.css' rel='stylesheet'>
    <link rel="stylesheet" type="text/css" media="print" href='https://www.comune.napoli.it/flex/cm/pages/ServeCSS.php/L/IT/N/stampa.css/M/-/BF/-/BV/-1?9LfvYb' />

    <link href='//fonts.googleapis.com/css?family=Titillium+Web:400,200,300,600,700,900' rel='stylesheet' type='text/css'>

	<meta name='keywords' content='' />
	<meta name='description' content='' />
	<meta name='author' content='Comune di Napoli' />
    <meta name="robots" content="index,follow">

    <link rel="shortcut icon" href="https://www.comune.napoli.it/flex/TemplatesUSR/assets/img/favicon.ico" type="image/x-icon">
    <link rel="apple-touch-icon" href="https://www.comune.napoli.it/flex/TemplatesUSR/assets/img/apple-touch-icon.png" />

	
	

    <!-- Matomo -->
    <!--<script type="text/javascript">
        var _paq = window._paq = window._paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
        var u="https://ingestion.webanalytics.italia.it/";
        _paq.push(['setTrackerUrl', u+'matomo.php']);
        _paq.push(['setSiteId', 'RjLp6JopWQ']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>-->
    <!-- End Matomo Code -->

<link rel='canonical' href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/45632' />
<link rel='alternate' href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/45632' hreflang='it' />
<style type='text/css'>

	#eu-privacy {

		position: fixed;

		top: 0;
		left: 0;
		width: 100%;
		min-height: 50px;
		z-index: 10000;

		overflow: hidden;
	}

	#eu-privacy-inner { margin: 10px 30px; }
			
</style>
<meta property="og:title" content="Allerta meteo - Avviso ondate di calore - bollettino del 08/08/2022" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/45632" />
<meta property="og:site_name" content="www.comune.napoli.it" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.comune.napoli.it/flex/images/a/6/8/D.aa7b94b7b9f643037d67/allerta_meteo_home_01.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="www.comune.napoli.it" />
<meta name="twitter:creator" content="FlexCMP" />
<meta name="twitter:title" content="Allerta meteo - Avviso ondate di calore - bollettino del 08/08/2022" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.comune.napoli.it/flex/images/a/6/8/D.aa7b94b7b9f643037d67/allerta_meteo_home_01.jpg" />

</head>
<body class="push-body-toright other  vma--1" id="Amministrazione">
<a class="hidden-print" href="#" id="back-to-top" title="Torna a inizio pagina"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<div class="overlay"></div>

	<div class="push_container">   
         <!-- INIZIO TESTATA -->
<ol class='GoAway'>
    <li><a href='#contenuto'>Contenuto della pagina</a></li>
    <li><a href='#menuPrincipale'>Menu principale di navigazione</a></li>
    <li><a href='#menuFondoPagina'>Menu fondo pagina di navigazione</a></li>
</ol>

<div class="TopTestata hidden-print">
    <div class="container-fluid">
        <div class="row">
        	<div class="col-xs-6 col-sm-4 col-md-3">
            	<a href="//www.regione.campania.it/" class="IcoRC target_blank" title="Regione Campania">Regione Campania</a>
            </div>
            <div class="col-xs-6 col-sm-offset-4 col-sm-4 col-md-offset-7 col-md-2 col-lg-offset-8 col-lg-1 NOPAD">
            	<a href="//www.comune.napoli.it/servizionline" class="AccediServizi" title="Accedi ai Servizi">Accedi ai Servizi</a>
            </div>
        </div>
    </div>
</div>


        
<div id="tWrapper">
    <div class="Testata hidden-print">
        <div class="btnBurger">    
            <button type="button" class="hamburger is-closed animated fadeInLeft" data-toggle="marika-offcanvas" data-target="#sidebar"> 
                <span class="hamb-top"></span> 
                <span class="hamb-middle"></span> 
                <span class="hamb-bottom"></span> 
                <span class="menu">MENU</span>
            </button>                            
        </div>
        <div class="sidebar-offcanvas row-offcanvas hidden-print" id="sidebar" role="navigation">
            <div class="MenuVBIG js-menu-marika">
                
<!-- trailindex - start cached content -->

<ul class="nav navbar-nav"><li><a href='https://www.comune.napoli.it/home' title='' ><span>Home</span></a>
</li>
</ul>


<!-- trailindex - end cached content -->

                
<!-- trailindex - start cached content -->

<ul class="nav navbar-nav"><li class="dropdown"><a href='https://www.comune.napoli.it/amministrazione' title='Contatta il Comune' ><span>Amministrazione</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/amministrazione' title='Contatta il Comune' ><span>Home page Amministrazione</span></a></li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43483' title='' ><span>Il Sindaco </span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43483' title='' ><span>Home page Il Sindaco </span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14892' title='' ><span>Discorso programmatico del Sindaco</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/giunta' title='' ><span>La Giunta</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/giunta' title='' ><span>Home page La Giunta</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43497' title='' ><span>Composizione e deleghe</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43846' title='' ><span>Foto e profilo degli assessori</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/FixedPages/IT/Delibere.php/L/IT' title='Delibere della Giunta' ><span>Delibere della Giunta</span></a>
</li>
<li><a href='https://www.comune.napoli.it/giunta/comunicatistampa' title='Comunicati Stampa dalla Giunta' ><span>Comunicati Stampa dalla Giunta</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/consiglio' title='' ><span>Il Consiglio</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/consiglio' title='' ><span>Home page Il Consiglio</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17598' title='' ><span>Composizione</span></a>
</li>
<li><a href='https://www.comune.napoli.it/consiglio/comunicatistampa' title='Comunicati Stampa dal Consiglio' ><span>Comunicati Stampa dal Consiglio</span></a>
</li>
<li><a href='https://www.youtube.com/channel/UCUiB-k5oY2_qGYfsKxQALLQ' title='' ><span>Videonews dal Consiglio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14' title='' ><span>Sedute consiliari</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3185' title='' ><span>Calendario riunioni commissioni</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/13897' title='' ><span>Il Consiglio... interroga</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24260' title='' ><span>Osservatorio permanente per il Centro Storico di Napoli - Sito UNESCO</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/44108' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/uffici' title='' ><span>Uffici, telefoni e posta elettronica</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/uffici' title='' ><span>Home page Uffici, telefoni e posta elettronica</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37845' title='' ><span>Direzione Generale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37846' title='' ><span>Dipartimento Segreteria Generale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37848' title='' ><span>Dipartimento Gabinetto del Sindaco</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37849' title='' ><span>Dipartimento Ragioneria</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37850' title='' ><span>Dipartimento Avvocatura</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37851' title='' ><span>Dipartimento Sicurezza</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37852' title='' ><span>Area Consiglio Comunale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37853' title='' ><span>Area Urbanistica</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37854' title='' ><span>Area Trasformazione del Territorio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37855' title='' ><span>Area Tutela del Territorio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37856' title='' ><span>Area Ambiente</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37857' title='' ><span>Area Infrastrutture</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37858' title='' ><span>Area Viabilit&agrave; e Trasporto Pubblico</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37859' title='' ><span>Area Programmazione della Mobilit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37860' title='' ><span>Area Manutenzione</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37861' title='' ><span>Area Entrate</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37862' title='' ><span>Area Patrimonio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37863' title='' ><span>Area Cimiteri Cittadini</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37864' title='' ><span>Area Logistica</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37865' title='' ><span>Area Centro Unico Acquisti e Gare</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37866' title='' ><span>Area Sviluppo Socio Economico e Competitivit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37867' title='' ><span>Area Cultura e Turismo</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37868' title='' ><span>Area Politiche per il Lavoro e Giovani</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37869' title='' ><span>Area Sport</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37870' title='' ><span>Area Welfare</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37871' title='' ><span>Area Educazione e Diritto allo Studio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37872' title='' ><span>Municipalit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35579' title='' ><span>Responsabile della Protezione dei Dati Personali (RDP) per il Comune di Napoli</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/contatta-il-comune' title='Contatta il Comune' ><span>Contatta il Comune</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/311' title='' ><span>Regolamenti comunali</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/311' title='' ><span>Home page Regolamenti comunali</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/321' title='' ><span>Statuto, uffici e servizi pubblici</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/981' title='' ><span>Regolamenti tributari</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/312' title='' ><span>Ambiente, casa, territorio e patrimonio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/313' title='' ><span>Scuola e welfare</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/314' title='' ><span>Concessione di contributi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32453' title='' ><span> Avvocatura</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/315' title='' ><span>Commercio e lavoro</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/316' title='' ><span>Trasparenza</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/40761' title='' ><span>Privacy</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4969' title='' ><span>Regolamenti delle Municipalit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/317' title='' ><span>Organizzazione del personale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/318' title='' ><span>Turismo, Cultura e Sport</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/320' title='' ><span>Trasporti e mobilit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/19852' title='' ><span>Contratti e appalti</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31072' title='' ><span>Unioni civili tra persone dello stesso sesso e disciplina delle convivenze</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32748' title='' ><span>Iscrizione anagrafica dei senza fissa dimora</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/38852' title='' ><span>&ldquo;Sportello del viaggiatore&rdquo;. Carte d&#039;identit&agrave; cartacee all&#039;aeroporto</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43899' title='' ><span>Salute</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43899' title='' ><span>Home page Salute</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43768' title='' ><span>Napoli citt&agrave; cardio-protetta</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/opendata' title='' ><span>Open Data</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/opendata' title='' ><span>Home page Open Data</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22712' title='' ><span>Elenco completo dei dataset per data di inserimento</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22398' title='' ><span>Ambiente</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22389' title='' ><span>Amministrazione</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24562' title='' ><span>Commercio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/40329' title='' ><span>Cultura</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26128' title='' ><span>Dati geografici</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22363' title='' ><span>Demografia</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22386' title='' ><span>Personale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22352' title='' ><span>Polizia Locale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24550' title='' ><span>Risultati elettorali</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28188' title='' ><span>Social media</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/38237' title='' ><span>Territorio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/29234' title='' ><span>Trasporti</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30230' title='' ><span>Parcheggi Azienda Napoletana Mobilit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22353' title='' ><span>Tributi</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1325' title='' ><span>Legalit&agrave;</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1325' title='' ><span>Home page Legalit&agrave;</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16649' title='' ><span>Elenco beni immobili confiscati alle mafie</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/42090' title='' ><span>Elenco beni confiscati</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/38429' title='' ><span>Linee guida beni confiscati alle mafie</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15758' title='' ><span>Modalit&agrave; di iscrizione negli elenchi degli operatori economici che denunciano fenomeni di racket</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20822' title='' ><span>Protocollo di legalit&agrave;</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2832' title='' ><span>Statistica</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2832' title='' ><span>Home page Statistica</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34362' title='' ><span>Statistiche demografiche</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2833' title='' ><span>Struttura della popolazione e territorio ai Censimenti</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16437' title='' ><span>Archivio degli indirizzi e dei numero civici</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28915' title='' ><span>Archivio statistico delle unit&agrave; locali delle imprese attive (ASIA-UL)</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/9216' title='' ><span>Archivio storico statistico delle elezioni a Napoli dal 1946 ad oggi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27920' title='' ><span>Rapporto UrBes 2015 </span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2834' title='' ><span>Documenti</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2836' title='' ><span>Attivit&agrave; degli uffici</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16831' title='Stato civile, anagrafe e servizi elettorali' ><span>Stato civile e Anagrafe</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16831' title='Stato civile, anagrafe e servizi elettorali' ><span>Home page Stato civile e Anagrafe</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/40545' title='Stato civile e Anagrafe' ><span>Autocertificazione</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16832' title='Stato civile e Anagrafe' ><span>Certificazioni e costi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/cambi-di-residenza-in-tempo-reale' title='' ><span>Cambi di residenza in tempo reale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26056' title='' ><span>Separazioni e divorzi (artt. 6-12 D.L.132/2014)</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31729' title='' ><span>Carta d&#039;identit&agrave; elettronica</span></a>
</li>
<li><a href='https://www.comune.napoli.it/testamentobiologico' title='' ><span>Disposizioni anticipate di trattamento (DAT)</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/40647' title='' ><span>Deleghe per la celebrazione di matrimoni e unioni civili</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15466' title='Stato civile, anagrafe e servizi elettorali' ><span>Domanda d&#039;iscrizione a Giudice Popolare</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15465' title='Stato civile, anagrafe e servizi elettorali' ><span>Elenchi Presidenti di seggio e scrutatori</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33185' title='' ><span>La toponomastica cittadina</span></a>
</li>
<li><a href='https://www.comune.napoli.it/revisori' title='' ><span>Collegio Revisori dei Conti</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32565' title='' ><span>Ufficio Cinema</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32565' title='' ><span>Home page Ufficio Cinema</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35202' title='' ><span>Cohousing Cinema Napoli </span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14614' title='' ><span>Mobilit&agrave; del personale</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/oggettirinvenuti' title='' ><span>Oggetti rinvenuti</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/oggettirinvenuti' title='' ><span>Home page Oggetti rinvenuti</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5109' title='' ><span>Avviso mensile</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5870' title='' ><span>Sport</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5870' title='' ><span>Home page Sport</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1480' title='' ><span>Promozione attivit&agrave; sportive e iniziative per lo sport</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1476' title='' ><span>Gestione grandi impianti sportivi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1477' title='' ><span>Elenco impianti sportivi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1478' title='' ><span>Modalit&agrave; di fruizione degli impianti</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1331' title='' ><span>Pace e diritti umani</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31078' title='' ><span>Progetti URBACT e Reti per lo Sviluppo di Politiche Urbane Integrate </span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31078' title='' ><span>Home page Progetti URBACT e Reti per lo Sviluppo di Politiche Urbane Integrate </span></a></li>
<li><a href='https://www.comune.napoli.it/civicestate' title='' ><span>URBACT III &ndash; Progetto &ldquo;Civic eState&rdquo;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/urbinclusion' title='' ><span>URBACT III - Progetto &quot;URBinclusion - combating poverty in deprived urban areas&quot;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31079' title='' ><span>URBACT III - Progetto &quot;2nd Chance - waking up the sleeping giants&quot;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14024' title='' ><span>URBACT II  - Progetti di cooperazione territoriale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14060' title='' ><span>News ed eventi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15341' title='' ><span>Gallerie fotografiche</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39086' title='' ><span>Partecipazione</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39086' title='' ><span>Home page Partecipazione</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43004' title='' ><span>Raccolta firme per proposte di legge di iniziativa popolare e referendum</span></a>
</li>
<li><a href='https://www.comune.napoli.it/consulta-immigrati' title='' ><span>Consulta comunale degli Immigrati</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/41614' title='' ><span>Commissione consultiva per il riconoscimento della qualifica di &quot;caso eccezionale&quot; e &quot;cittadino illustre&quot;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39860' title='' ><span>Consulta pubblica di audit sulle risorse e sul debito della Citt&agrave; di Napoli</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/38205' title='' ><span>Osservatorio cittadino permanente sui beni comuni della citt&agrave; di Napoli</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35410' title='' ><span>Tavolo di Consultazione per la Promozione della Mobilit&agrave; Ciclabile</span></a>
</li>
<li><a href='https://www.comune.napoli.it/consulta-popolare-salute-sanita' title='' ><span>Consulta Popolare per la Salute e la Sanit&agrave; della citt&agrave; di Napoli</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39107' title='' ><span>Tavolo Blu - Organismo di consultazione per lo sviluppo e la valorizzazione del mare</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/41011' title='' ><span>Tavolo di consultazione per lo sviluppo e la promozione del Made in Naples e del Brand della Citt&agrave; di Napoli &ldquo;We Are Napoli&rdquo;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39770' title='' ><span>Garante dei diritti delle persone detenute e private della libert&agrave; personale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39799' title='' ><span>Osservatorio Difendi la Citt&agrave;</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27179' title='' ><span>Archivio risultati elettorali a Napoli</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/12279' title='' ><span>Atti di notifica </span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24092' title='' ><span> Modalit&agrave; di utilizzo del Marchio del Comune di Napoli</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3782' title='' ><span>Corporate Identity</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26607' title='' ><span>Fatturazione elettronica</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2553' title='' ><span>Intranet, posta aziendale e protocollo</span></a>
</li>
</ul>

</li>
</ul>


<!-- trailindex - end cached content -->

                
<!-- trailindex - start cached content -->

<ul class="nav navbar-nav"><li class="dropdown"><a href='https://www.comune.napoli.it/aree-tematiche' title='' ><span>Aree tematiche</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/aree-tematiche' title='' ><span>Home page Aree tematiche</span></a></li>
<li><a href='https://www.comune.napoli.it/trasporti-mobilita' title='' ><span>Trasporti e mobilit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/polizia-locale' title='Polizia Locale' ><span>Polizia Locale, Protezione Civile e Sicurezza</span></a>
</li>
<li><a href='https://www.comune.napoli.it/scuola' title='Scuola e Educazione' ><span>Scuola</span></a>
</li>
<li><a href='https://www.comune.napoli.it/giovani' title='Scuola e Educazione' ><span>Giovani</span></a>
</li>
<li><a href='https://www.comune.napoli.it/ambiente-mare-tutela-animali' title='' ><span>Ambiente, Verde, Paesaggio, Mare e Tutela animali</span></a>
</li>
<li><a href='https://www.comune.napoli.it/welfare-pari-opportunita' title='' ><span>Welfare e Pari opportunit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/tributi-locali' title='Tributi locali' ><span>Tributi locali</span></a>
</li>
<li><a href='https://www.comune.napoli.it/urbanistica-patrimonio-politiche-casa' title='' ><span>Urbanistica, Patrimonio, Politiche per la Casa e Cimiteri cittadini</span></a>
</li>
<li><a href='https://www.comune.napoli.it/commercio-artigianato' title='' ><span>Commercio e artigianato</span></a>
</li>
<li><a href='https://www.comune.napoli.it/CoesioneNapoli' title='' ><span>Politiche di coesione</span></a>
</li>
<li><a href='https://www.comune.napoli.it/beni-comuni' title='' ><span>Beni Comuni</span></a>
</li>
<li><a href='https://www.comune.napoli.it/lavoro-sviluppo-impresa' title='' ><span>Lavoro, sviluppo e impresa (SUAP)</span></a>
</li>
</ul>

</li>
</ul>


<!-- trailindex - end cached content -->

                
<!-- trailindex - start cached content -->

<ul class="nav navbar-nav"><li class="dropdown"><a href='https://www.comune.napoli.it/amministrazionetrasparente' title='Amministrazione trasparente' ><span>Amministrazione trasparente</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/amministrazionetrasparente' title='Amministrazione trasparente' ><span>Home page Amministrazione trasparente</span></a></li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21989' title='' ><span>Disposizioni generali</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21989' title='' ><span>Home page Disposizioni generali</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21983' title='' ><span>Piano triennale per la prevenzione della corruzione e per la trasparenza</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21987' title='' ><span>Atti generali</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21990' title='' ><span>Oneri informativi per cittadini e imprese</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21996' title='' ><span>Organizzazione</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21996' title='' ><span>Home page Organizzazione</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22970' title='' ><span>Titolari di incarichi politici, di amministrazione, di direzione o di governo</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21997' title='' ><span>Sanzioni per mancata comunicazione dei dati</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33365' title='' ><span>Rendiconti gruppi consiliari regionali/provinciali</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/8325' title='' ><span>Consulenti e collaboratori</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/8325' title='' ><span>Home page Consulenti e collaboratori</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31924' title='' ><span>Titolari di incarichi di collaborazione o consulenza</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21999' title='' ><span>Personale</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21999' title='' ><span>Home page Personale</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31926' title='' ><span>Incarichi amministrativi di vertice</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25191' title='' ><span>Titolari di incarichi dirigenziali (dirigenti non generali)</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33082' title='' ><span>Dirigenti cessati</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31929' title='' ><span>Sanzioni per mancata comunicazione dei dati</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39427' title='' ><span>Posizioni organizzative</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24881' title='' ><span>Dotazione organica</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24611' title='' ><span>Personale non a tempo indeterminato</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/10427' title='' ><span>Tassi di assenza</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43049' title='' ><span>Report del personale in Smart Working </span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22004' title='' ><span>Incarichi conferiti e autorizzati ai dipendenti (dirigenti e non dirigenti)</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20018' title='' ><span>Contrattazione collettiva</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/13981' title='' ><span>Contrattazione integrativa</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15934' title='' ><span>OIV</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32874' title='' ><span>Elenco di collaudatori di LL.PP.</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35153' title='' ><span>Posti di funzione disponibili</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39396' title='' ><span>Regolamento dell&#039;Organismo paritetico per l&#039;innovazione</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/bandi-di-concorso' title='' ><span>Bandi di concorso</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/bandi-di-concorso' title='' ><span>Home page Bandi di concorso</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30966' title='' ><span>Bandi espletati</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/44773' title='' ><span>Tabella dei bandi di concorso espletati fino al 2016</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14518' title='' ><span>Performance</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14518' title='' ><span>Home page Performance</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22213' title='' ><span>Piano della Performance</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22063' title='' ><span>Relazione sulla Performance</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22064' title='' ><span>Ammontare complessivo dei premi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22065' title='' ><span>Dati relativi ai premi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39395' title='' ><span>Graduatorie delle performance del personale dipendente non dirigente annualit&agrave; 2015-2016-2017</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25993' title='' ><span>Sistema di misurazione e valutazione della performance</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22067' title='' ><span>Enti controllati</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22067' title='' ><span>Home page Enti controllati</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33222' title='' ><span>Enti pubblici vigilati</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22069' title='' ><span>Societ&agrave; partecipate</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/29747' title='' ><span>Enti di diritto privato controllati</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26082' title='' ><span>Dichiarazioni art. 20 c. 3 D.Lgs. 39/2013 e art. 22 c. 1 D.Lgs 33/2013</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31802' title='' ><span>Provvedimenti ex art. 22, c. 1, lett. d-bis D.Lgs. 33/2013</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32070' title='' ><span>Disciplinare del Controllo analogo</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22071' title='' ><span>Rappresentazione grafica</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25916' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22072' title='' ><span>Attivit&agrave; e procedimenti</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22072' title='' ><span>Home page Attivit&agrave; e procedimenti</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23697' title='' ><span>Tipologie di procedimento</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23604' title='' ><span>Monitoraggio tempi procedimentali</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22075' title='' ><span>Dichiarazioni sostitutive e acquisizione d&#039;ufficio dei dati</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22076' title='' ><span>Provvedimenti</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22076' title='' ><span>Home page Provvedimenti</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22077' title='' ><span>Provvedimenti organi indirizzo-politico</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27426' title='' ><span>Provvedimenti dirigenti</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22080' title='' ><span>Bandi di gara e contratti</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22080' title='' ><span>Home page Bandi di gara e contratti</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23629' title='' ><span>Informazioni sulle singole procedure in formato tabellare</span></a>
</li>
<li><a href='https://www.comune.napoli.it/bandi' title='Bandi di gara, avvisi pubblici ed esiti' ><span>Bandi di gara e avvisi pubblici</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30702' title='' ><span>Contratti prorogati e affidati in via d&#039;urgenza: avvisi volontari per la trasparenza preventiva</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22099' title='' ><span>Sovvenzioni, contributi, sussidi e vantaggi economici</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22099' title='' ><span>Home page Sovvenzioni, contributi, sussidi e vantaggi economici</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35078' title='' ><span>Criteri e modalit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23503' title='' ><span>Atti di concessione</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22100' title='' ><span>Bilanci</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22100' title='' ><span>Home page Bilanci</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20563' title='' ><span>Bilancio preventivo e consuntivo </span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30677' title='' ><span>Piano degli indicatori e risultati attesi di bilancio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39825' title='' ><span>Bilancio Consolidato</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22101' title='' ><span>Beni immobili e gestione patrimonio</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22101' title='' ><span>Home page Beni immobili e gestione patrimonio</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22102' title='' ><span>Patrimonio immobiliare</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22103' title='' ><span>Canoni di locazione o affitto</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/42571' title='' ><span>Piano di Alienazione e Valorizzazione Immobiliare</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22104' title='' ><span>Controlli e rilievi sull&#039;amministrazione</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22104' title='' ><span>Home page Controlli e rilievi sull&#039;amministrazione</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22737' title='' ><span>Organismi indipendenti di valutazione, nuclei di valutazione o altri organismi con funzioni analoghe</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27412' title='' ><span>Organi di revisione amministrativa e contabile</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27413' title='' ><span>Corte dei Conti</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22105' title='' ><span>Servizi erogati</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22105' title='' ><span>Home page Servizi erogati</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20756' title='' ><span>Carta dei servizi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23482' title='' ><span>Class action</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22106' title='' ><span>Costi contabilizzati</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22107' title='' ><span>Pagamenti dell&#039;amministrazione</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22107' title='' ><span>Home page Pagamenti dell&#039;amministrazione</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33362' title='' ><span>Dati sui pagamenti</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22108' title='' ><span>Indicatore di tempestivit&agrave; dei pagamenti</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/7629' title='' ><span>Codice IBAN del servizio tesoreria comunale </span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22109' title='' ><span>Opere pubbliche</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22109' title='' ><span>Home page Opere pubbliche</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33363' title='' ><span>Nuclei di valutazione e verifica degli investimenti pubblici</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2760' title='La programmazione dei lavori pubblici' ><span>Atti di programmazione delle opere pubbliche</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33364' title='' ><span>Tempi costi e indicatori di realizzazione delle opere pubbliche</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22110' title='' ><span>Pianificazione e governo del territorio</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22110' title='' ><span>Home page Pianificazione e governo del territorio</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37971' title='' ><span>Atti di governo del territorio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37972' title='' ><span>Proposte di trasformazione urbanistica</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22111' title='' ><span>Informazioni ambientali</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22111' title='' ><span>Home page Informazioni ambientali</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34747' title='' ><span>Relazione sullo stato dell&#039;ambiente redatta dal Ministero dell&#039;Ambiente e tutela del territorio</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22112' title='' ><span>Interventi straordinari e di emergenza</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22112' title='' ><span>Home page Interventi straordinari e di emergenza</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/42680' title='' ><span>Iniziative e provvedimenti adottati dal Comune di Napoli per fronteggiare l&#039;emergenza epidemiologica Covid-19&quot;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/42427' title='' ><span>Ordinanze sindacali in materia di emergenza sanitaria da Covid-19</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/42673' title='' ><span>Procedure di gara nell&#039;ambito della emergenza epidemiologica Covid19</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/42677' title='' ><span>Altri provvedimenti - Ordinanze sindacali</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22113' title='' ><span>Altri contenuti</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22113' title='' ><span>Home page Altri contenuti</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22757' title='' ><span>Prevenzione della corruzione</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23478' title='' ><span>Accesso civico</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23483' title='' ><span>Accessibilit&agrave; e catalogo dei dati, metadati e banche dati</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26190' title='' ><span>Statistiche di accesso</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34614' title='' ><span>Censimento autovetture di servizio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23484' title='' ><span>Dati ulteriori</span></a>
</li>
</ul>

</li>
</ul>

</li>
</ul>


<!-- trailindex - end cached content -->

                
<!-- trailindex - start cached content -->

<ul class="nav navbar-nav"><li class="dropdown"><a href='https://www.comune.napoli.it/bandi' title='Bandi di gara, avvisi pubblici ed esiti' ><span>Bandi di gara e avvisi pubblici</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/bandi' title='Bandi di gara, avvisi pubblici ed esiti' ><span>Home page Bandi di gara e avvisi pubblici</span></a></li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28927' title='' ><span>Tutti i bandi di gara</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28927' title='' ><span>Home page Tutti i bandi di gara</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31467' title='' ><span>Archivio di tutti i bandi di gara</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28051' title='' ><span>Avvisi di preinformazione</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28051' title='' ><span>Home page Avvisi di preinformazione</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/42494' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/44519' title='' ><span>Bandi di gara PNRR</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/44519' title='' ><span>Home page Bandi di gara PNRR</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/44520' title='' ><span>Archivio bandi di gara PNRR (bandi scaduti)</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28055' title='' ><span>Avvisi, bandi e inviti </span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28055' title='' ><span>Home page Avvisi, bandi e inviti </span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/8027' title='' ><span>Altre tipologie di avvisi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28032' title='' ><span>Contratti di servizi e forniture sopra soglia comunitaria</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28053' title='' ><span>Contratti di servizi e forniture sotto soglia comunitaria</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28054' title='' ><span>Contratti di lavori sopra soglia comunitaria</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28052' title='' ><span>Contratti di lavori sotto soglia comunitaria</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28033' title='' ><span>Bandi e avvisi per appalti di lavori nei settori speciali</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28034' title='' ><span>Bandi e avvisi per appalti di servizi e forniture nei settori speciali</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28046' title='' ><span>Archivio di tutti gli avvisi, bandi e inviti</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14602' title='' ><span>Avvisi di rinvio e prosecuzione sedute di gara</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14602' title='' ><span>Home page Avvisi di rinvio e prosecuzione sedute di gara</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26674' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28035' title='' ><span>Avvisi sui risultati delle procedure di affidamento</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28035' title='' ><span>Home page Avvisi sui risultati delle procedure di affidamento</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28062' title='' ><span>Aggiudicazioni definitive Forniture e Servizi sopra soglia comunitaria</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28063' title='' ><span>Aggiudicazioni definitive Forniture e Servizi sotto soglia comunitaria</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28060' title='' ><span>Aggiudicazioni definitive Lavori sopra soglia comunitaria</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28061' title='' ><span>Aggiudicazioni definitive Lavori sotto soglia comunitaria</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28064' title='' ><span>Aggiudicazioni definitive Procedure negoziate senza previo bando Forniture e Servizi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28065' title='' ><span>Aggiudicazioni definitive Procedure negoziate senza previo bando Lavori</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27932' title='' ><span>Delibere a contrarre (nell&#039;ipotesi di procedura negoziata senza previa pubblicazione di bando di gara)</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/42515' title='' ><span>Affidamenti diretti di lavori, servizi e forniture di somma urgenza e di protezione civile e affidamenti in house</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31296' title='' ><span>Pubblicazioni ex art. 29 D.Lgs 50/2016</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28041' title='' ><span>Avvisi sistemi di qualificazione</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1918' title='' ><span>Aggiudicazioni provvisorie (fino al 2017)</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1918' title='' ><span>Home page Aggiudicazioni provvisorie (fino al 2017)</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/FixedPages/IT/Lavori.php/L/IT' title='Aggiudicazioni provvisorie lavori' ><span>Aggiudicazioni provvisorie lavori</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/FixedPages/IT/Forniture.php/L/IT' title='Aggiudicazioni provvisorie forniture (beni e servizi)' ><span>Aggiudicazioni provvisorie forniture (beni e servizi)</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37523' title='' ><span>Resoconti della gestione finanziaria dei contratti</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1921' title='' ><span>Finanziamento PON 2014-2020 &quot;Per la Scuola&quot; - Emergenza Covid-19</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/13108' title='' ><span>Elenchi online degli operatori economici</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32228' title='' ><span>Documentazione propedeutica alla stipula di contratti</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26165' title='' ><span>Documentazione di indizione gara - servizi comunali</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1920' title='' ><span>ASIA</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1920' title='' ><span>Home page ASIA</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2358' title='' ><span>Archivio bandi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2472' title='esiti di gara' ><span>Archivio esiti di gara fino al 2010</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32971' title='' ><span>ABC Napoli</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32971' title='' ><span>Home page ABC Napoli</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32974' title='' ><span>Archivio bandi</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25944' title='' ><span>Napoli Servizi</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25944' title='' ><span>Home page Napoli Servizi</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33242' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22283' title='' ><span>Mostra d&#039;Oltremare</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25317' title='' ><span>Terme di Agnano</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25317' title='' ><span>Home page Terme di Agnano</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26237' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43175' title='' ><span>Sezione preesistente al D.Lgs 33/2013</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43175' title='' ><span>Home page Sezione preesistente al D.Lgs 33/2013</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2356' title='' ><span>Archivio bandi lavori (fino al 2015)</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2360' title='' ><span>Archivio bandi forniture beni e servizi (fino al 2015)</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23990' title='' ><span>Lavori di riqualificazione scuole statali di propriet&agrave; comunale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4129' title='' ><span>Aggiudicazioni definitive (sezione preesistente alle prescrizioni del D.Lgs 33/2013)</span></a>
</li>
</ul>

</li>
</ul>

</li>
</ul>


<!-- trailindex - end cached content -->

                
<!-- trailindex - start cached content -->

<ul class="nav navbar-nav"><li class="dropdown"><a href='https://www.comune.napoli.it/le-municipalita' title='' ><span>Le Municipalit&agrave;</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/le-municipalita' title='' ><span>Home page Le Municipalit&agrave;</span></a></li>
<li><a href='https://www.comune.napoli.it/segnalazionedissesti' title='' ><span>Modulo per la segnalazione di dissesti</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31164' title='' ><span>Dati territoriali e demografici</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4969' title='' ><span>Regolamenti delle Municipalit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27847' title='' ><span>Certificato di idoneit&agrave; abitativa dell&#039;alloggio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/11558' title='' ><span>Servizio Attivit&agrave; Tecniche</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/36028' title='' ><span>Utilizzo locali Municipalit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/36697' title='' ><span>Autorizzazioni per installazioni luminose vie commerciali</span></a>
</li>
</ul>

</li>
</ul>


<!-- trailindex - end cached content -->
 
                
<!-- trailindex - start cached content -->

<ul class="nav navbar-nav"><li class="dropdown"><a href='https://www.comune.napoli.it/vivere-la-citta' title='' ><span>Vivere la citt&agrave;</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/vivere-la-citta' title='' ><span>Home page Vivere la citt&agrave;</span></a></li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5802' title='' ><span>Turismo</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5802' title='' ><span>Home page Turismo</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4866' title='' ><span>I luoghi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5027' title='' ><span>I sapori di Napoli</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5804' title='' ><span>Ospitalit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28262' title='' ><span>Turismo sostenibile</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5822' title='' ><span>Cultura</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5822' title='' ><span>Home page Cultura</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1346' title='' ><span>Cenni Storici sulla citt&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3503' title='' ><span>Lo storico Palazzo Comunale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1355' title='' ><span>Archivio storico municipale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21015' title='' ><span>Mediateca Santa Sofia</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1419' title='' ><span>Sale espositive e spazi per meeting</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2302' title='' ><span>Mostre ed eventi culturali in citt&agrave;</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5805' title='' ><span>Muoversi in citt&agrave;</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5805' title='' ><span>Home page Muoversi in citt&agrave;</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4425' title='' ><span>Come arrivare a Napoli</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16510' title='' ><span>Il trasporto pubblico a Napoli</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20778' title='' ><span>Servizio Taxi</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34460' title='' ><span>Scopri Napoli</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/maschioangioino' title='' ><span>Castel Nuovo - Maschio Angioino</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/maschioangioino' title='' ><span>Home page Castel Nuovo - Maschio Angioino</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28864' title='' ><span>I numeri del Maschio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1374' title='' ><span>Pianta del castello</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1375' title='' ><span>Sala dell&#039;Armeria</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37328' title='' ><span>L&rsquo;area &ldquo;porticale&rdquo; del castello - Le Sale Vesevi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1379' title='' ><span>Le prigioni</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1380' title='' ><span>Cappella Palatina</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30286' title='' ><span>Sala dei Baroni</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1377' title='' ><span>Cappella delle Anime del Purgatorio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30287' title='' ><span>Sala Carlo V</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1378' title='' ><span>Cappella S. Francesco di Paola</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1381' title='' ><span>Porta bronzea</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1382' title='' ><span>Primo piano del Museo</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1383' title='' ><span>Secondo piano del Museo</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30288' title='' ><span>Sala Novecento</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37313' title='' ><span>Sala Loggia</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37312' title='' ><span>Antisale dei Baroni</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1420' title='' ><span>Ricerche, progetti e restauri</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1384' title='' ><span>Sale e spazi a tariffa</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28829' title='' ><span>Modalit&agrave; di ingresso</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/casteldellovo' title='' ><span>Il Castel dell&#039;Ovo</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/casteldellovo' title='' ><span>Home page Il Castel dell&#039;Ovo</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1434' title='' ><span>la storia</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1435' title='' ><span>i servizi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1436' title='' ><span>le sale di Castel dell&#039;Ovo</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1443' title='' ><span>ambienti esterni</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1450' title='' ><span>come raggiungerci</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1451' title='' ><span>album fotografico</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2018' title='' ><span>appuntamenti al Castello</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1452' title='' ><span>contattaci</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16592' title='' ><span>PAN | Palazzo delle Arti Napoli</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16592' title='' ><span>Home page PAN | Palazzo delle Arti Napoli</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16601' title='' ><span>Attivit&agrave; ed Eventi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16602' title='' ><span>Biblioteca</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16604' title='' ><span>Le sale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16620' title='' ><span>La storia</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22230' title='' ><span>Rassegna stampa</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16596' title='' ><span>Contatti</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/18148' title='' ><span>Convento di S. Domenico Maggiore</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/cimitero-delle-fontanelle' title='' ><span>Il Cimitero delle Fontanelle</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/cimitero-delle-fontanelle' title='' ><span>Home page Il Cimitero delle Fontanelle</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4881' title='Il cimitero delle fontanelle' ><span>Gli aneddoti</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4882' title='Il cimitero delle fontanelle' ><span>Storia recente</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4883' title='galleria di immagini' ><span>Galleria di immagini</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1417' title='' ><span>Chiesa di San Severo al Pendino</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1418' title='' ><span>Complesso Monumentale dell&#039;Annunziata &quot;Ruota&quot;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/parco-archeologico-pausilypon' title='' ><span>Grotta di Seiano e Parco Archeologico del Pausilypon</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1416' title='' ><span>Casina Pompeiana e Archivio Storico della Canzone Napoletana</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1416' title='' ><span>Home page Casina Pompeiana e Archivio Storico della Canzone Napoletana</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/44761' title='' ><span>Archivio attivit&agrave; ed eventi</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/piazzaforcella' title='' ><span>Spazio comunale Piazza Forcella</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/piazzaforcella' title='' ><span>Home page Spazio comunale Piazza Forcella</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26207' title='' ><span>Biblioteca &quot;A porte aperte&quot;  Annalisa Durante</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26174' title='' ><span>Eventi e progetti</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17482' title='' ><span>Elenco dei musei e orari di apertura</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1366' title='' ><span>Biblioteche Comunali</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1366' title='' ><span>Home page Biblioteche Comunali</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14449' title='Mappa Biblioteche Comunali' ><span>Mappa biblioteche comunali</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1367' title='' ><span>Sedi e orari</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/FixedPages/Common/Biblioteche.php/L/IT' title='Elenco libri' ><span>Elenco libri</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3687' title='' ><span>Sezione braille</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/6031' title='' ><span>Sezione ipovedenti</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23407' title='' ><span>Fondo Antonio Ghirelli</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30411' title='' ><span>Fondo Mimmo Jodice</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3502' title='' ><span>La biblioteca dei ragazzi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/6017' title='' ><span>Eventi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1370' title='' ><span>Attivit&agrave; del servizio</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/patto-locale-per-la-lettura' title='' ><span>Patto locale per la lettura</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15669' title='' ><span>Notizie per gli operatori</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15669' title='' ><span>Home page Notizie per gli operatori</span></a></li>
<li><a href='https://www.comune.napoli.it/cultura_contributi' title='' ><span>Concessione di contributi</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15670' title='' ><span>Regolamenti</span></a>
</li>
</ul>

</li>
</ul>

</li>
</ul>


<!-- trailindex - end cached content -->

                
<!-- trailindex - start cached content -->

<ul class="nav navbar-nav"><li class="dropdown"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17592' title='' ><span>Sala Stampa</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17592' title='' ><span>Home page Sala Stampa</span></a></li>
<li><a href='https://www.comune.napoli.it/comunicatistampa' title='Comunicati Stampa' ><span>Comunicati Stampa</span></a>
</li>
<li><a href='https://www.comune.napoli.it/zoom-sulla-citta' title='' ><span>Zoom sulla citt&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27768' title='' ><span>Web TV del Comune di Napoli</span></a>
</li>
<li><a href='https://www.youtube.com/channel/UCUiB-k5oY2_qGYfsKxQALLQ' title='' ><span>Videonews dal Consiglio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/44435' title='' ><span>Conferenze stampa e gallerie fotografiche</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14' title='' ><span>Sedute consiliari</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3185' title='' ><span>Calendario riunioni commissioni</span></a>
</li>
</ul>

</li>
</ul>


<!-- trailindex - end cached content -->

                
<!-- trailindex - start cached content -->

<ul class="nav navbar-nav"><li class="dropdown"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1927' title='' ><span>Il Comune Informa</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1927' title='' ><span>Home page Il Comune Informa</span></a></li>
<li><a href='https://www.comune.napoli.it/servizionline' title='' ><span>Servizi online</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1928' title='' ><span>Notizie</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1928' title='' ><span>Home page Notizie</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/41481' title='' ><span>Archivio notizie</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1924' title='Comunicati Stampa' ><span>Comunicati Stampa</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1924' title='Comunicati Stampa' ><span>Home page Comunicati Stampa</span></a></li>
<li><a href='https://www.comune.napoli.it/comunicatistampa' title='Comunicati Stampa' ><span>Comunicati Stampa</span></a>
</li>
<li><a href='https://www.comune.napoli.it/giunta/comunicatistampa' title='Comunicati Stampa dalla Giunta' ><span>Comunicati Stampa dalla Giunta</span></a>
</li>
<li><a href='https://www.comune.napoli.it/consiglio/comunicatistampa' title='Comunicati Stampa dal Consiglio' ><span>Comunicati Stampa dal Consiglio</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17592' title='' ><span>Sala Stampa</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17592' title='' ><span>Home page Sala Stampa</span></a></li>
<li><a href='https://www.comune.napoli.it/comunicatistampa' title='Comunicati Stampa' ><span>Comunicati Stampa</span></a>
</li>
<li><a href='https://www.comune.napoli.it/zoom-sulla-citta' title='' ><span>Zoom sulla citt&agrave;</span></a>
</li>
<li><a href='https://www.youtube.com/channel/UCUiB-k5oY2_qGYfsKxQALLQ' title='' ><span>Videonews dal Consiglio</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27768' title='' ><span>Web TV del Comune di Napoli</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/44435' title='' ><span>Conferenze stampa e gallerie fotografiche</span></a>
</li>
</ul>

</li>
<li><a href='https://www.comune.napoli.it/socialmediapolicy' title='' ><span>Social Media Policy</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/13348' title='' ><span>Le App del Comune di Napoli</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28603' title='' ><span>Segnalazione di fenomeni di corruzione</span></a>
</li>
<li><a href='https://www.comune.napoli.it/citta-comune' title='' ><span>Citt&agrave;Comune</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34559' title='' ><span>Questionario di valutazione del sito web </span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27406' title='' ><span>Posta elettronica certificata (PEC)</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/11470' title='' ><span>Newsletter</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/12279' title='' ><span>Atti di notifica </span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2397' title='' ><span>Note legali</span></a>
</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20005' title='' ><span>Privacy</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20005' title='' ><span>Home page Privacy</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/44480' title='' ><span>Informativa privacy e trattamento dei dati riguardanti il sito web istituzionale</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/44481' title='' ><span>Informativa per il trattamento dei dati personali riguardante la produzione di materiale video, fotografico e multimediale</span></a>
</li>
</ul>

</li>
<li class="dropdown dropdown-submenu"><a href='https://www.comune.napoli.it/accessibilita' title='' ><span>Accessibilit&agrave;</span></a>
<span class="dropdown-toggle glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='https://www.comune.napoli.it/accessibilita' title='' ><span>Home page Accessibilit&agrave;</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4163' title='' ><span>Uso del sito</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4164' title='' ><span>Consigli di navigazione</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2404' title='' ><span>Dichiarazione di Accessibilit&agrave;</span></a>
</li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4167' title='' ><span>Segnalazione problemi di accessibilit&agrave;</span></a>
</li>
</ul>

</li>
</ul>

</li>
</ul>


<!-- trailindex - end cached content -->
        
                
<!-- trailindex - start cached content -->

<ul class="nav navbar-nav"><li><a href='https://www.comune.napoli.it/albopretorio' title='' ><span>Albo Pretorio</span></a>
</li>
</ul>


<!-- trailindex - end cached content -->

            </div>   
        </div>         
        <div class="container"> 
            <div class="row">               
                <div class="contlogo">
                    <div class="col-xs-12 col-sm-6 col-md-5">
                        <a href="https://www.comune.napoli.it/home" class="Logo" title="Comune di Napoli"></a>
                        <!--<a href="https://www.comune.napoli.it/universiade2019" class="logo-uni target_blank" title="Universiade"><img src="https://www.comune.napoli.it/flex/TemplatesUSR/assets/img/elements/logo_universiade.png"></a>-->
                    </div>
                    <div class="col-xs-9 col-sm-6 col-md-7 col-lg-offset-1 col-lg-6">
                        <div class="hidden-xs BoxSocial">
                            <p>Seguici su</p>
                            <a class="Fb hvr-outline-out target_blank" href="//www.facebook.com/ComuneDiNapoli" title="Visita la nostra pagina Facebook"></a>
                            <a class="Tw hvr-outline-out target_blank" href="//twitter.com/comunenapoli" title="Visita il nostro profilo Twitter"></a>
                            <a class="Yt hvr-outline-out target_blank" href="//www.youtube.com/user/comunenapoli" title="Visita il nostro canale YouTube"></a>
                            <a class="Ig hvr-outline-out target_blank" href="//instagram.com/comunedinapoli" title="Visita il nostro profilo Instagram"></a>
                            <a class="Li hvr-outline-out target_blank" href="//www.linkedin.com/company/comune-di-napoli" title="Visita il nostro profilo Linkedin"></a>
                            <!--<a class="G hvr-outline-out target_blank" href="//plus.google.com/+comunedinapoli" title="Visita la nostra pagina G+"></a>-->
                            <a class="Tele hvr-outline-out target_blank" href="//t.me/comunedinapoli" title="Visita il nostro profilo Telegram"></a>
                        </div>
                        <div class="BoxSpidCerca">
                            <div class="hidden-xs BoxCerca" data-placement="left">
                                <script>
                                    (function() {
                                        var cx = '012935292280367342024:qs7pqdx4hp4';
                                        var gcse = document.createElement('script');
                                        gcse.type = 'text/javascript';
                                        gcse.async = true;
                                        gcse.src = '//cse.google.com/cse.js?cx=' + cx;
                                        var s = document.getElementsByTagName('script')[0];
                                        s.parentNode.insertBefore(gcse, s);
                                    })();
                                </script>
                                <gcse:searchbox-only 
                                    resultsUrl="//www.comune.napoli.it/searchresults"
                                ></gcse:searchbox-only>
                            </div>
                        </div>
                    </div>
                </div>
            </div>                     
        </div> 
        <div class="BoxCerca visible-xs search-box">
            <script>
                (function() {
                    var cx = '012935292280367342024:qs7pqdx4hp4';
                    var gcse = document.createElement('script');
                    gcse.type = 'text/javascript';
                    gcse.async = true;
                    gcse.src = '//cse.google.com/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(gcse, s);
                })();
            </script>
            <gcse:searchbox-only 
                resultsUrl="//www.comune.napoli.it/searchresults"
            ></gcse:searchbox-only>
        </div>
        <div class="clearfix"></div>
        <div class="MenuHTop">
            <div class="container">
                <div class="row"> 
                	<div class="hidden-xs col-sm-12 NOPAD">
                        <a class="GoAway" id="menuPrincipale">Menu principale</a> 
<!-- trailindex - start cached content -->

<ol>
<li><a href='https://www.comune.napoli.it/aree-tematiche' title='' ><span>Aree tematiche</span></a></li>
<li class='LISel'><strong><a class='Sel' href='https://www.comune.napoli.it/amministrazione' title='Contatta il Comune' ><span>Amministrazione</span></a></strong></li>
<li><a href='https://www.comune.napoli.it/le-municipalita' title='' ><span>Le Municipalit&agrave;</span></a></li>
<li><a href='https://www.comune.napoli.it/vivere-la-citta' title='' ><span>Vivere la citt&agrave;</span></a></li>
</ol>


<!-- trailindex - end cached content -->

                    </div>
                </div>
			</div>
        </div>
    </div>
</div>

    
</div>
<!-- FINE TESTATA -->
        <div class="ImgTopTestata Amministrazione"></div>
        <div class="breadcrumbWrapper hidden-print">
    <div class="container">
        <div class='row'>
	        <div class='col-xs-12 col-sm-11'>
	            <a href="https://www.comune.napoli.it/home" title="Torna alla home page">Home<!--<span class="glyphicon glyphicon-home"></span>--></a><span class="frecciabread"></span><!-- BreadCrumb -->


<a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15874'>Allerta meteo</a>

<span class="frecciabread"></span>

<a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15874/YY/2022'>2022</a>

<span class="frecciabread"></span>

<strong>Allerta meteo - Avviso ondate di calore - bollettino del 08/08/2022</strong>


<!-- -->

<!-- -->
	            <div class='clearfix'></div>
	        </div>
	        <div class="hidden-xs hidden-sm col-md-1"><a class="Stampa target_blank" href="https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/45632/UT/systemPrint" title="Versione stampabile della pagina"><i class="fa fa-print" aria-hidden="true"></i></a> </div>
        </div>
    </div>
</div>
        <!-- START INDEX -->
        
        <section class="CorpoPagina">
            <div class="container">
                <div class="row">
                    <div class="visible-xs visible-sm">
                        <div class="WrapMenuTopResp dropdown">
                            <a class="btnMenuTop" id="toggleTopMenu" data-toggle="dropdown" type="button">
                                <span class="caret"></span><strong>Menu</strong><span class="caret"></span>
                            </a>
                            <div class="dropdown-menu">
                                <div class="MenuV">
                                	
<!-- trailindex - start cached content -->



<!-- trailindex - end cached content -->

                                </div>
                            </div>
                        </div>                  
                    </div> 
                    <div class="col-xs-12 col-md-9">
                        <a class="GoAway" id="contenuto">Contenuto della Pagina</a>
                        
<!-- Begin BLOB Content -->
<h1 class="viewTitolo viewTitolo1">Allerta meteo - Avviso ondate di calore - bollettino del 08/08/2022</h1><h2 class="viewSottotitolo viewTitolo2">Condizioni di criticit&agrave; per rischio da ondata di calore dall&#039;8 al 10 agosto 2022</h2><div class='viewLineBreak'>&nbsp;</div><div class='BLOBBlockAlignCenter'><img id='img-1' src='https://www.comune.napoli.it/flex/tmp/imgResized/T-170a8438a9ea09e5435cdaaa893b93cc-799x1131.png'  width="799" height="1130" alt='Bollettino ondate di calore' class='viewImg' /></div><div class='BLOBFloatClear'></div><div class='viewLineBreak'>&nbsp;</div><div><hr class='viewHR BLOBAlignLeft' /></div><div class='blob-element-download BLOBAlignLeft'><a title='Bollettino Criticità Regione Campania - Ondate di Calore del 08/08/2022  (363.84 KB)' href="https://www.comune.napoli.it/flex/cm/pages/ServeAttachment.php/L/IT/D/1%252F1%252F4%252FD.e135bb93d888b5d7ad77/P/BLOB%3AID%3D45632/E/pdf?mode=download"  class="viewLink viewLinkIMG "><img class='BLOBVAlignMiddle' src='https://www.comune.napoli.it/flex/TemplatesUSR/CM/TemplatesUSR-BLOB-img/Download/NewPdf-Big.png' alt='Vista Bagnoli - Lungomare da recuperare (363.84 KB)' />Bollettino Criticità Regione Campania - Ondate di Calore del 08/08/2022<span class='BLOBDownloadSize'> (363.84 KB)</span></a><span class='BLOBHidden'>.</span></div><div><hr class='viewHR BLOBAlignLeft' /></div><h2 class="viewSottotitolo viewTitolo2">Cosa fare in caso di Ondate di Calore - Misure di Auto Protezione</h2><h3 class="viewTitolo3">(Dal sito del Dipartimento della Protezione Civile Nazionale)</h3><ul class='viewUL BLOBListSymbolDisc'>
<li class='viewLI BLOBAlignJustify'>Evita di stare all'aria aperta tra le ore 12.00 e le 18.00, sono le ore più calde della giornata.</li>
<li class='viewLI BLOBAlignJustify'>Fai bagni e docce d'acqua fresca per ridurre la temperatura corporea.</li>
<li class='viewLI BLOBAlignJustify'>Scherma i vetri delle finestre con persiane, veneziane o tende per evitare il riscaldamento dell'ambiente.</li>
<li class='viewLI BLOBAlignJustify'>Bevi molta acqua. Ricorda che le persone anziane devono bere anche in assenza di stimolo della sete. Anche se non hai sete, il tuo corpo potrebbe avere bisogno di acqua!</li>
<li class='viewLI BLOBAlignJustify'>Evita bevande alcoliche, consuma pasti leggeri, mangia frutta e verdure fresche. Alcolici e pasti pesanti aumentano la produzione di calore nel corpo!</li>
<li class='viewLI BLOBAlignJustify'>Indossa vestiti leggeri e comodi, in fibre naturali: gli abiti in fibre sintetiche impediscono la traspirazione, quindi la dispersione di calore.</li>
<li class='viewLI BLOBAlignJustify'>Accertati delle condizioni di salute di parenti, vicini e amici che vivono soli e offri aiuto. Ricorda che molte vittime delle ondate di calore sono persone sole.</li>
<li class='viewLI BLOBAlignJustify'>Soggiorna anche solo per alcune ore in luoghi climatizzati per ridurre l'esposizione alle alte temperature.</li>
</ul><div class='viewLineBreak'>&nbsp;</div><div class="ParAzzurro">Per approfondimenti:</div><div class="BottoneSegnalazioni"><a href='https://www.comune.napoli.it/pianocaldo2022'>Consulta il Piano Caldo 2022 dell'Assessorato al Welfare</a></div><div class="BottoneSegnalazioni"><a href='https://www.salute.gov.it/portale/caldo/homeCaldo.jsp'>www.salute.gov.it/portale/caldo/homeCaldo.jsp</a></div>
<!-- End BLOB Content -->

                    </div>
                    <div class="hidden-xs hidden-sm col-md-3">
                        <div class="MenuV">
                            
<!-- trailindex - start cached content -->

<ol>
<li><a href='https://www.comune.napoli.it/amministrazione' title='Contatta il Comune' ><span>Amministrazione</span></a><ol>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43483' title='' ><span>Il Sindaco </span></a></li>
<li><a href='https://www.comune.napoli.it/giunta' title='' ><span>La Giunta</span></a></li>
<li><a href='https://www.comune.napoli.it/consiglio' title='' ><span>Il Consiglio</span></a></li>
<li><a href='https://www.comune.napoli.it/uffici' title='' ><span>Uffici, telefoni e posta elettronica</span></a></li>
<li><a href='https://www.comune.napoli.it/contatta-il-comune' title='Contatta il Comune' ><img src='https://www.comune.napoli.it/flex/images/4/4/6/D.9f6d8b0799cb204ddaf7/bustina.png' alt='Contatta il Comune' /><span>Contatta il Comune</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/311' title='' ><span>Regolamenti comunali</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31072' title='' ><span>Unioni civili tra persone dello stesso sesso e disciplina delle convivenze</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32748' title='' ><span>Iscrizione anagrafica dei senza fissa dimora</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/38852' title='' ><span>&ldquo;Sportello del viaggiatore&rdquo;. Carte d&#039;identit&agrave; cartacee all&#039;aeroporto</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43899' title='' ><span>Salute</span></a></li>
<li><a href='https://www.comune.napoli.it/opendata' title='' ><img src='https://www.comune.napoli.it/flex/images/d/3/c/D.fc6dec7966cc095fcacb/siti_tematici.png' alt='' /><span>Open Data</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1325' title='' ><span>Legalit&agrave;</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2832' title='' ><span>Statistica</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16831' title='Stato civile, anagrafe e servizi elettorali' ><span>Stato civile e Anagrafe</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33185' title='' ><span>La toponomastica cittadina</span></a></li>
<li><a href='https://www.comune.napoli.it/revisori' title='' ><span>Collegio Revisori dei Conti</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32565' title='' ><span>Ufficio Cinema</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14614' title='' ><span>Mobilit&agrave; del personale</span></a></li>
<li><a href='https://www.comune.napoli.it/oggettirinvenuti' title='' ><span>Oggetti rinvenuti</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5870' title='' ><span>Sport</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1331' title='' ><img src='https://www.comune.napoli.it/flex/images/3/c/9/D.4fea41bec279a682078a/ICO_Pace.png' alt='' /><span>Pace e diritti umani</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31078' title='' ><img src='https://www.comune.napoli.it/flex/images/d/a/6/D.458bc0ac37a823405a39/ICO_URBACT.png' alt='' /><span>Progetti URBACT e Reti per lo Sviluppo di Politiche Urbane Integrate </span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39086' title='' ><span>Partecipazione</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27179' title='' ><span>Archivio risultati elettorali a Napoli</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/12279' title='' ><span>Atti di notifica </span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24092' title='' ><span> Modalit&agrave; di utilizzo del Marchio del Comune di Napoli</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3782' title='' ><span>Corporate Identity</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26607' title='' ><span>Fatturazione elettronica</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2553' title='' ><span>Intranet, posta aziendale e protocollo</span></a></li>
</ol>
</li>
</ol>


<!-- trailindex - end cached content -->

                        </div>                   
                    </div>                   
                </div>
            </div>
        </section>

        <!-- STOP INDEX -->
        <!-- INIZIO FOOTER -->
<section class="prefooter hidden-print">
    <div class="container">
        <div class="row">
            <strong>Valuta questo sito: </strong><a href="https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34559">RISPONDI AL QUESTIONARIO</a>
        </div>
    </div>
</section>

<section class="footer hidden-print">
    <div class="container">
        <div class="row">
        	<div class="contlogo">
                <div class="col-xs-12 col-md-5 NOPADSX">
                    <a href="https://www.comune.napoli.it/home" class="LogoNapoli" title="Comune di Napoli">&nbsp;</a>
                </div>
            </div>
        </div>
        
        <div class="row">
			<div class="col-xs-12 col-sm-6 col-md-3 NOPADSX">
                <div class="MenuFooter Singolo">
                    <ol>
                    	<li>
                        	<a href="https://www.comune.napoli.it/contatta-il-comune">Recapiti e contatti</a>
                        </li>
                    </ol>
                </div>
                <h2>Comune di Napoli</h2>
                <p>       
                    Palazzo San Giacomo, piazza Municipio,<br/>
                    80133 Napoli<br/>
                    &nbsp;<br/>
                    Telefono: +39 081 7951111
                    <br/>
                    &nbsp;<br/>
                    <a href="https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27406">PEC</a>
                    <br/>
                    &nbsp;<br/>
                    Reg. presso il Tribunale di Napoli, aut. n. 5213<br/>
                    del 17 maggio 2001- Redazione in Napoli<br/>
                    P. IVA 01207650639<br/>
                    C.F. 80014890638<br/>
                    LEI: 8156007FF4DEB97ABA09<br/>
                    <a href="https://www.comune.napoli.it/accessibilita">Accessibilità</a> 
                </p>
                <a href="//partenopay.comune.napoli.it" class="LogoPagoPA" target="_blank" title="PagoPA">
                    <img src="https://www.comune.napoli.it/flex/TemplatesUSR/assets/img/elements/PagoPA.png" alt="PagoPA" /> 
                </a> 
            </div>
            <div class="col-xs-12 col-sm-6 col-md-3">
                <div class="MenuFooter">
                    <a class="GoAway" id="menuFondoPagina">Menu fondo pagina di navigazione</a>
                    
<!-- trailindex - start cached content -->

<ol>
<li><a href='https://www.comune.napoli.it/aree-tematiche' title='' ><span>Aree tematiche</span></a><ol>
<li><a href='https://www.comune.napoli.it/trasporti-mobilita' title='' ><img src='https://www.comune.napoli.it/flex/images/c/a/2/D.85000f32ff9270b1f5c9/Ico_Bus.png' alt='Icona di un vagone di un treno della metropolitana' /><span>Trasporti e mobilit&agrave;</span></a></li>
<li><a href='https://www.comune.napoli.it/polizia-locale' title='Polizia Locale' ><img src='https://www.comune.napoli.it/flex/images/2/3/4/D.be05ff188a4f6e4ddf7d/Ico_Allert.png' alt='Sicurezza e vivibilità' /><span>Polizia Locale, Protezione Civile e Sicurezza</span></a></li>
<li><a href='https://www.comune.napoli.it/scuola' title='Scuola e Educazione' ><img src='https://www.comune.napoli.it/flex/images/c/7/1/D.f75c6714b4ebeb51d0b0/Ico_Laurea.png' alt='Scuola e Educazione' /><span>Scuola</span></a></li>
<li><a href='https://www.comune.napoli.it/giovani' title='Scuola e Educazione' ><img src='https://www.comune.napoli.it/flex/images/f/6/d/D.cfc69faa453db17d490a/Ico_Utenze.png' alt='Scuola e Educazione' /><span>Giovani</span></a></li>
<li><a href='https://www.comune.napoli.it/ambiente-mare-tutela-animali' title='' ><img src='https://www.comune.napoli.it/flex/images/e/6/0/D.21bc274910e0460ec268/Ico_Ntaura.png' alt='Ambiente, igiene e sanità, tutela animali' /><span>Ambiente, Verde, Paesaggio, Mare e Tutela animali</span></a></li>
<li><a href='https://www.comune.napoli.it/welfare-pari-opportunita' title='' ><img src='https://www.comune.napoli.it/flex/images/1/c/e/D.e47b880e2fa975090575/Ico_Benessere.png' alt='Pari Opportunità e Tempi della Città' /><span>Welfare e Pari opportunit&agrave;</span></a></li>
<li><a href='https://www.comune.napoli.it/tributi-locali' title='Tributi locali' ><img src='https://www.comune.napoli.it/flex/images/6/f/a/D.efe64156f6516425dfe4/Ico_Economia.png' alt='Finanza e tributi' /><span>Tributi locali</span></a></li>
<li><a href='https://www.comune.napoli.it/urbanistica-patrimonio-politiche-casa' title='' ><img src='https://www.comune.napoli.it/flex/images/b/f/8/D.cb29081d0b04b9c14f65/i.png' alt='Urbanistica e Patrimonio' /><span>Urbanistica, Patrimonio, Politiche per la Casa e Cimiteri cittadini</span></a></li>
<li><a href='https://www.comune.napoli.it/commercio-artigianato' title='' ><img src='https://www.comune.napoli.it/flex/images/2/3/6/D.8c917ef1735f1ace3f77/Ico_Attivit__.png' alt='Commercio e Artigianato' /><span>Commercio e artigianato</span></a></li>
<li><a href='https://www.comune.napoli.it/CoesioneNapoli' title='' ><img src='https://www.comune.napoli.it/flex/images/1/d/d/D.c31e79b77324fae16845/Ico_Piattaforma.png' alt='Politiche di coesione' /><span>Politiche di coesione</span></a></li>
<li><a href='https://www.comune.napoli.it/beni-comuni' title='' ><img src='https://www.comune.napoli.it/flex/images/d/6/4/D.396b4e5d9360441b0583/Ico_Dono.png' alt='Finanziamenti Europei e Cooperazione Internazionale' /><span>Beni Comuni</span></a></li>
<li><a href='https://www.comune.napoli.it/lavoro-sviluppo-impresa' title='' ><img src='https://www.comune.napoli.it/flex/images/a/f/a/D.8d807430b534c79402f1/Ico_Viaggio.png' alt='Sviluppo, occupazione, formazione e impresa' /><span>Lavoro, sviluppo e impresa (SUAP)</span></a></li>
</ol>
</li>
</ol>


<!-- trailindex - end cached content -->

                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-3">
                <div class="MenuFooter nohome">
                    
<!-- trailindex - start cached content -->

<ol>
<li><a href='https://www.comune.napoli.it/amministrazione' title='Contatta il Comune' ><span>Amministrazione</span></a><ol>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43483' title='' ><span>Il Sindaco </span></a></li>
<li><a href='https://www.comune.napoli.it/giunta' title='' ><span>La Giunta</span></a></li>
<li><a href='https://www.comune.napoli.it/consiglio' title='' ><span>Il Consiglio</span></a></li>
<li><a href='https://www.comune.napoli.it/uffici' title='' ><span>Uffici, telefoni e posta elettronica</span></a></li>
<li><a href='https://www.comune.napoli.it/contatta-il-comune' title='Contatta il Comune' ><img src='https://www.comune.napoli.it/flex/images/4/4/6/D.9f6d8b0799cb204ddaf7/bustina.png' alt='Contatta il Comune' /><span>Contatta il Comune</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/311' title='' ><span>Regolamenti comunali</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31072' title='' ><span>Unioni civili tra persone dello stesso sesso e disciplina delle convivenze</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32748' title='' ><span>Iscrizione anagrafica dei senza fissa dimora</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/38852' title='' ><span>&ldquo;Sportello del viaggiatore&rdquo;. Carte d&#039;identit&agrave; cartacee all&#039;aeroporto</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/43899' title='' ><span>Salute</span></a></li>
<li><a href='https://www.comune.napoli.it/opendata' title='' ><img src='https://www.comune.napoli.it/flex/images/d/3/c/D.fc6dec7966cc095fcacb/siti_tematici.png' alt='' /><span>Open Data</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1325' title='' ><span>Legalit&agrave;</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2832' title='' ><span>Statistica</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16831' title='Stato civile, anagrafe e servizi elettorali' ><span>Stato civile e Anagrafe</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33185' title='' ><span>La toponomastica cittadina</span></a></li>
<li><a href='https://www.comune.napoli.it/revisori' title='' ><span>Collegio Revisori dei Conti</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32565' title='' ><span>Ufficio Cinema</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14614' title='' ><span>Mobilit&agrave; del personale</span></a></li>
<li><a href='https://www.comune.napoli.it/oggettirinvenuti' title='' ><span>Oggetti rinvenuti</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5870' title='' ><span>Sport</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1331' title='' ><img src='https://www.comune.napoli.it/flex/images/3/c/9/D.4fea41bec279a682078a/ICO_Pace.png' alt='' /><span>Pace e diritti umani</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31078' title='' ><img src='https://www.comune.napoli.it/flex/images/d/a/6/D.458bc0ac37a823405a39/ICO_URBACT.png' alt='' /><span>Progetti URBACT e Reti per lo Sviluppo di Politiche Urbane Integrate </span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/39086' title='' ><span>Partecipazione</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27179' title='' ><span>Archivio risultati elettorali a Napoli</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/12279' title='' ><span>Atti di notifica </span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24092' title='' ><span> Modalit&agrave; di utilizzo del Marchio del Comune di Napoli</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3782' title='' ><span>Corporate Identity</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26607' title='' ><span>Fatturazione elettronica</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2553' title='' ><span>Intranet, posta aziendale e protocollo</span></a></li>
</ol>
</li>
</ol>


<!-- trailindex - end cached content -->

                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-3">
                <div class="MenuFooter">
                    
<!-- trailindex - start cached content -->

<ol>
<li><a href='https://www.comune.napoli.it/vivere-la-citta' title='' ><span>Vivere la citt&agrave;</span></a><ol>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5802' title='' ><span>Turismo</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5822' title='' ><span>Cultura</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2302' title='' ><span>Mostre ed eventi culturali in citt&agrave;</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5805' title='' ><span>Muoversi in citt&agrave;</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34460' title='' ><span>Scopri Napoli</span></a></li>
<li><a href='https://www.comune.napoli.it/maschioangioino' title='' ><span>Castel Nuovo - Maschio Angioino</span></a></li>
<li><a href='https://www.comune.napoli.it/casteldellovo' title='' ><span>Il Castel dell&#039;Ovo</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16592' title='' ><span>PAN | Palazzo delle Arti Napoli</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/18148' title='' ><span>Convento di S. Domenico Maggiore</span></a></li>
<li><a href='https://www.comune.napoli.it/cimitero-delle-fontanelle' title='' ><span>Il Cimitero delle Fontanelle</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1417' title='' ><span>Chiesa di San Severo al Pendino</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1418' title='' ><span>Complesso Monumentale dell&#039;Annunziata &quot;Ruota&quot;</span></a></li>
<li><a href='https://www.comune.napoli.it/parco-archeologico-pausilypon' title='' ><span>Grotta di Seiano e Parco Archeologico del Pausilypon</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1416' title='' ><span>Casina Pompeiana e Archivio Storico della Canzone Napoletana</span></a></li>
<li><a href='https://www.comune.napoli.it/piazzaforcella' title='' ><span>Spazio comunale Piazza Forcella</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17482' title='' ><span>Elenco dei musei e orari di apertura</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1366' title='' ><span>Biblioteche Comunali</span></a></li>
<li><a href='https://www.comune.napoli.it/patto-locale-per-la-lettura' title='' ><span>Patto locale per la lettura</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15669' title='' ><span>Notizie per gli operatori</span></a></li>
</ol>
</li>
</ol>


<!-- trailindex - end cached content -->

                </div>
            </div>
        </div>
        
        <div class="footerbottom">
            <div class="row">
                <div class="col-xs-12 col-md-6">
                    <img src="https://www.comune.napoli.it/flex/TemplatesUSR/assets/img/elements/logo_patto.jpg" alt="FSC Fondo per lo sviluppo e la coesione - Patto per lo sviluppo della città metropolitana di Napoli" />
                </div>
<!--                 <div class="col-xs-12 col-md-offset-8 col-md-4">
 -->
 <div class="col-xs-12 col-md-6 PadUpDown">
                     <strong>Seguici su:</strong>
                    <div class="BoxSocial">
                        <a class="Fb hvr-outline-out target_blank" href="//www.facebook.com/ComuneDiNapoli" title="Visita la nostra pagina Facebook"></a>
                        <a class="Tw hvr-outline-out target_blank" href="//twitter.com/comunenapoli" title="Visita il nostro profilo Twitter"></a>
                        <a class="Yt hvr-outline-out target_blank" href="//www.youtube.com/user/comunenapoli" title="Visita il nostro canale YouTube"></a>
                        <a class="Ig hvr-outline-out target_blank" href="//instagram.com/comunedinapoli" title="Visita il nostro profilo Instagram"></a>
                        <a class="Li hvr-outline-out target_blank" href="//www.linkedin.com/company/comune-di-napoli" title="Visita il nostro profilo Linkedin"></a>
                        <a class="Tele hvr-outline-out target_blank" href="//t.me/comunedinapoli" title="Visita il nostro profilo Telegram"></a>
                    </div>
                </div>
            </div>
		</div> 
          
        <div class="row"> 
            <div class="col-xs-12 col-sm-6 col-md-5 col-lg-8">
            	<div class="MenuUtility">
                    
<!-- trailindex - start cached content -->

<ol>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2220' title='' ><span>Area Riservata</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2397' title='' ><span>Note legali</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20005' title='' ><span>Privacy</span></a></li>
<li><a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2522' title='' ><span>Crediti</span></a></li>
</ol>


<!-- trailindex - end cached content -->

                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-offset-2 col-md-5 col-lg-offset-0 col-lg-4 NOPAD">				
                <p class="textcopy">&copy; 2021 Comune di Napoli - Tutti i diritti riservati</p>
                <a class="Rss target_blank" href="https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2875" title="FeedRSS"></a>
            </div>
        </div>
    </div>
</section>


<!-- FINE FOOTER -->


        <!-- INIZIO LINK AMMINISTRATIVI VERTICALI IN COLONNA -->
<div class="container hidden-print">
    <div class="row">
        <div class="hidden-xs hidden-sm col-md-offset-4 col-md-4">
            <div></div>
            <div></div>
        </div>
    </div>
</div>
<!-- FINE LINK AMMINISTRATIVI VERTICALI IN COLONNA -->
        
    </div>
<script type='text/html' id='eu-privacy-tpl'>&lt;style type='text/css'&gt;
#eu-privacy.open {
	top: auto;
	bottom: 0;
	tran sform: translate(0 , 202px);
}
#eu-privacy {
	top: auto;
	bottom: -202px;
	tra nsform: translate(0 , 0);
}
#eu-privacy, #eu-privacy a {
    color: rgb(245, 243, 243);
    background-color: #464B4F;
}
#eu-privacy-inner {
	margin: 16px 15px 10px;
}
#eu-privacy-close {
	position: absolute;
	top: auto;
	bottom: 10px;
	right: 10px;
	border: 1px solid #fff;
	border-radius: 4px;
	font-size: 14px;
	padding: 2px;
	text-decoration: none;
}
a#eu-privacy-close:hover { background-color: white; color: #464B4F; }

#eu-privacy-inner p { font-size: 14px; color: rgb(245, 243, 243); }
#eu-privacy-inner p a { text-decoration: underline; }
#eu-privacy-inner p a:hover { text-decoration: none; }

@media screen and (min-width: 768px) {
	#eu-privacy-inner {
		margin: 16px 74px 10px 15px;
	}
}

&lt;/style&gt;

&lt;p&gt;
	&lt;span class='visible-xs'&gt;Accetto la &lt;a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20005'&gt;cookie policy&lt;/a&gt;&lt;/span&gt;&lt;span class='hidden-xs'&gt;Continuando ad utilizzare questo sito l'utente acconsente all'utilizzo dei cookie sul browser come descritto nella nostra cookie policy, a meno che non siano stati disattivati. È possibile modificare le impostazioni dei cookie nelle impostazioni del browser, ma parti del sito potrebbero non funzionare correttamente. &lt;a href='https://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20005'&gt;visualizza la cookie policy&lt;/a&gt;&lt;/span&gt;
&lt;/p&gt;


&lt;!-- a id='eu-privacy-close' href='#'&gt;
	&lt;img src='https://www.comune.napoli.it/flex/TemplatesUSR/modules/IT/eu-privacy/close-md.png' /&gt;
&lt;/a --&gt;

&lt;a id='eu-privacy-close' href='#'&gt;&amp;nbsp;Accetta&amp;nbsp;&lt;/a&gt;
</script>

<script type='text/javascript'>var gAppConfigure = {
	kBlankLinkMessage: ' (Questo collegamento aprirà una nuova finestra)',
		kBaseURL: 'https://www.comune.napoli.it/flex/cm/',
		kDataURL: 'https://www.comune.napoli.it/flex/',
		eucookie: {"settings":1},
	lang: 'IT',
	isDevel: false
};</script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/cm/js.7.8.09/jq/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/cm/js.7.8.09/jq/FlexJS.js'></script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/cm/js.7.8.09/jq/FlexJS.ui.lightbox.js'></script><script type="text/javascript">


			new FlexJS.ui.lightbox('#img-1', {
				fullsize: 'https://www.comune.napoli.it/flex/images/1/4/8/D.ac1e04f2386c5417782e/125764_Bollettino_HHWWS_citt___di_Napoli_002.png',

				width: 1240,
				height: 1754,

				effect: 'zoom'
			});

		$().ready(function() {
window.__flex__eu_cookie_enabled = true;

$(window).on('load', function() {

	if (! window.__flex__eu_cookie_enabled)
		return;

		// nel caso di contenuto in cache (usa il doppio if per non inserire il doppio ampersand - cfr. w3c)

	if (document.cookie)
		if (document.cookie.match(/fx-eu-privacy/))
			return;

	var
		lt = String.fromCharCode(60),
		amp = String.fromCharCode(38),
		tpl = $('#eu-privacy-tpl').html().replace(/&lt;/g, lt).replace(/&gt;/g, '>').replace(/&amp;/g, amp),
		div = lt + 'div />'
	;

	var d = $(div)
		.attr({
			id: 'eu-privacy'
		})
		.on('click', '#eu-privacy-close', function() { sc(); d.removeClass('open').addClass('close'); return false; })
		.append(
			$(div).attr('id', 'eu-privacy-inner').html(tpl)
		)
		.appendTo('body')
	;

	setTimeout(function() { d.addClass('open'); }, 500);

	var sc = function() {

		fjs.ajax.get('euCookie', fjs.noop);
	};
});

});
</script>


<!-- Web Analytics Italia -->
<script type='text/javascript'>
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u='https://ingestion.webanalytics.italia.it/';
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', 'RjLp6JopWQ']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<script type='text/javascript' src='https://www.comune.napoli.it/flex/TemplatesUSR/assets/bootstrap-3.3.7-dist/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/TemplatesUSR/assets/js/jquery.dotdotdot.min.js'></script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/TemplatesUSR/assets/js/winResizer.js'></script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/TemplatesUSR/assets/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/TemplatesUSR/assets/js/gallery.js'></script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/TemplatesUSR/assets/js/galleryslider.js'></script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/TemplatesUSR/assets/fancy/jquery.fancybox.pack.js'></script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/TemplatesUSR/assets/js/spin.min.js'></script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/TemplatesUSR/assets/js/jquery.wheelmenu.min.js'></script>
<script type='text/javascript' src='https://www.comune.napoli.it/flex/TemplatesUSR/assets/js/menuMarika.js'></script>
<script type="text/javascript">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</script>

</body>
</html>