<!DOCTYPE html>
<html lang="it">
<head>
<!--

	FlexCMP - CMS per Siti Accessibili
	v. 7.0.31 - live (2017.12.21 14.45)
	(c) 2000-2016 Dedagroup Wiz Srl - Bologna, Italy - www.flexcmp.com
-->
	<meta name='generator' content='FlexCMP - www.flexcmp.com' />


	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- START INDEX --><title>Comune di Napoli - Avviso di allerta per fenomeni meteorologici avversi dalle ore 00:00 di marted&igrave; 25 dicembre 2018 e, salvo ulteriori valutazioni, fino alle ore 23:59 dello stesso giorno</title><!-- STOP INDEX -->

	<!-- Bootstrap -->
	<link href="http://www.comune.napoli.it/flex/TemplatesUSR/assets/bootstrap.3.3.5/css/bootstrap.min.css" rel="stylesheet">
	<link href="http://www.comune.napoli.it/flex/TemplatesUSR/assets/font-awesome-4.6.3/css/font-awesome.min.css" rel="stylesheet">

	<link rel='stylesheet' type='text/css' media='screen' href='http://www.comune.napoli.it/flex/cm/pages/ServeCSS.php/L/IT/N/r_flex.css/M/-/BF/-/BV/-1?pqzLQb' />
    <link href='http://www.comune.napoli.it/flex/TemplatesUSR/assets/css/wheelmenu.css' rel='stylesheet'>
    <link rel="stylesheet" type="text/css" media="print" href='http://www.comune.napoli.it/flex/cm/pages/ServeCSS.php/L/IT/N/stampa.css/M/-/BF/-/BV/-1?qqzLQb' />

    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,200,300,600,700,900' rel='stylesheet' type='text/css'>

	<meta name='keywords' content='' />
	<meta name='description' content='' />
	<meta name='author' content='Comune di Napoli' />
    <meta name="robots" content="index,follow">

    <link rel="shortcut icon" href="http://www.comune.napoli.it/flex/TemplatesUSR/assets/img/favicon.ico" type="image/x-icon">
    <link rel="apple-touch-icon" href="http://www.comune.napoli.it/flex/TemplatesUSR/assets/img/apple-touch-icon.png" />

	
	

<style type='text/css'>

	#eu-privacy {

		position: fixed;

		top: 0;
		left: 0;
		width: 100%;
		min-height: 50px;
		z-index: 10000;

		overflow: hidden;
	}

	#eu-privacy-inner { margin: 10px 30px; }
			
</style>
<meta property="og:title" content="Avviso di allerta per fenomeni meteorologici avversi dalle ore 00:00 di martedì 25 dicembre 2018 e, salvo ulteriori valutazioni, fino alle ore 23:59 dello stesso giorno" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37173" />
<meta property="og:site_name" content="www.comune.napoli.it" />
<meta property="og:description" content="Fenomeni rilevanti: venti forti e mare agitato  " />
<meta property="og:image" content="http://www.comune.napoli.it/flex/images/2/3/d/D.945cbfe8daa9ccd70310/vento670.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="" />
<meta name="twitter:creator" content="" />
<meta name="twitter:title" content="Avviso di allerta per fenomeni meteorologici avversi dalle ore 00:00 di martedì 25 dicembre 2018 e, salvo ulteriori valutazioni, fino alle ore 23:59 dello stesso giorno" />
<meta name="twitter:description" content="Fenomeni rilevanti: venti forti e mare agitato  " />
<meta name="twitter:image:src" content="http://www.comune.napoli.it/flex/images/2/3/d/D.945cbfe8daa9ccd70310/vento670.jpg" />

</head>
<body class="push-body-toright other  vma--1" id="Amministrazione">
<a class="hidden-print" href="#" id="back-to-top" title="Torna a inizio pagina"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<div class="overlay"></div>

	<div class="push_container">   
         <!-- INIZIO TESTATA -->
<ol class='GoAway'>
    <li><a href='#contenuto'>Contenuto della pagina</a></li>
    <li><a href='#menuPrincipale'>Menu principale di navigazione</a></li>
    <li><a href='#menuFondoPagina'>Menu fondo pagina di navigazione</a></li>
</ol>

<div class="TopTestata hidden-print">
    <div class="container-fluid">
        <div class="row">
        	<div class="col-xs-6 col-sm-4 col-md-3">
            	<a href="http://www.regione.campania.it/" class="IcoRC target_blank" title="Regione Campania">Regione Campania</a>
            </div>
            <div class="col-xs-6 col-sm-offset-4 col-sm-4 col-md-offset-7 col-md-2 col-lg-offset-8 col-lg-1 NOPAD">
            	<a href="https://www.pmm.napoli.it/servizionline/portal" class="AccediServizi target_blank" title="Accedi ai Servizi">Accedi ai Servizi</a>
            </div>
        </div>
    </div>
</div>

<div class="sidebar-offcanvas row-offcanvas hidden-print" id="sidebar" role="navigation">
    <div class="MenuVBIG">
        
<ul class="nav navbar-nav"><li><a href='http://www.comune.napoli.it/home' title='' ><span>Home</span></a>
</li>
</ul>


        
<ul class="nav navbar-nav"><li class="dropdown"><a href='http://www.comune.napoli.it/amministrazione' title='Contatta il Comune' ><span>Amministrazione</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/amministrazione' title='Contatta il Comune' ><span>Home page Amministrazione</span></a></li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/sindaco' title='' ><span>Il Sindaco</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/sindaco' title='' ><span>Home page Il Sindaco</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14892' title='' ><span>Discorso programmatico del Sindaco</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/giunta' title='' ><span>La Giunta</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/giunta' title='' ><span>Home page La Giunta</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30657' title='' ><span>Composizione e deleghe</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14875' title='' ><span>Foto e profilo degli assessori</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/FixedPages/IT/Delibere.php/L/IT' title='Delibere della Giunta' ><span>Delibere della Giunta</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/FixedPages/IT/ComunicatiStampaGiunta.php/L/IT' title='Comunicati Stampa dalla Giunta' ><span>Comunicati Stampa dalla Giunta</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/consiglio' title='' ><span>Il Consiglio</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/consiglio' title='' ><span>Home page Il Consiglio</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17598' title='' ><span>Composizione</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14192' title='' ><span>Osservatorio sulla sicurezza nei luoghi di lavoro</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24260' title='' ><span>Osservatorio permanente per il Centro Storico di Napoli - Sito UNESCO: notizie ed eventi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/FixedPages/IT/ComunicatiStampaConsiglio.php/L/IT' title='Comunicati Stampa dal Consiglio' ><span>Comunicati Stampa dal Consiglio</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14' title='' ><span>Sedute consiliari</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3185' title='' ><span>Calendario riunioni commissioni</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/8032' title='' ><span>Radio notiziario delle commissioni</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17' title='' ><span>Diario delle commissioni</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/13897' title='' ><span>Il Consiglio... interroga</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17594' title='' ><span>Il Consiglio ... ieri</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/65' title='' ><span>Uffici, telefoni e posta elettronica</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/65' title='' ><span>Home page Uffici, telefoni e posta elettronica</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2503' title='' ><span>Direzione Generale</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14962' title='' ><span>Dipartimenti </span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14964' title='' ><span>Servizi Autonomi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14963' title='' ><span>Direzioni Centrali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5581' title='' ><span>Direzioni di Municipalit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/11073' title='' ><span>Protezione Civile</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35579' title='' ><span>Responsabile della Protezione dei Dati Personali (RDP) per il Comune di Napoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/8597' title='' ><span>Avvocatura</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2832' title='' ><span>Statistica</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16831' title='Stato civile, anagrafe e servizi elettorali' ><span>Stato civile e Anagrafe</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33185' title='' ><span>La toponomastica cittadina</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2688' title='' ><span>Collegio Revisori dei Conti</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32565' title='' ><span>Ufficio Cinema</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14614' title='' ><span>Mobilit&agrave; del personale</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5104' title='' ><span>Oggetti rinvenuti</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5870' title='' ><span>Sport</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/contatta-il-comune' title='Contatta il Comune' ><span>Contatta il Comune</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/311' title='' ><span>Regolamenti comunali</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/311' title='' ><span>Home page Regolamenti comunali</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/312' title='' ><span>Ambiente, casa, territorio e patrimonio</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/313' title='' ><span>Scuola e welfare</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/314' title='' ><span>Concessione di contributi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32453' title='' ><span> Avvocatura</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/315' title='' ><span>Commercio e lavoro</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/316' title='' ><span>Informazione e comunicazione</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4969' title='' ><span>Regolamenti delle Municipalit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/317' title='' ><span>Organizzazione del personale</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/318' title='' ><span>Turismo, Cultura e Sport</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/321' title='' ><span>Statuto, uffici e servizi pubblici</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/981' title='' ><span>Regolamenti tributari</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/320' title='' ><span>Trasporti e mobilit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/19852' title='' ><span>Contratti e appalti</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31072' title='' ><span>Unioni civili tra persone dello stesso sesso e disciplina delle convivenze</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32748' title='' ><span>Iscrizione anagrafica dei senza fissa dimora</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/opendata' title='' ><span>Open Data</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/opendata' title='' ><span>Home page Open Data</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22712' title='' ><span>Elenco completo dei dataset per data di inserimento</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22398' title='' ><span>Ambiente</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22389' title='' ><span>Amministrazione</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24562' title='' ><span>Commercio</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26128' title='' ><span>Dati geografici</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22363' title='' ><span>Demografia</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22386' title='' ><span>Personale</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22352' title='' ><span>Polizia Locale</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24550' title='' ><span>Risultati elettorali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28188' title='' ><span>Social media</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/29234' title='' ><span>Trasporti</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30230' title='' ><span>Parcheggi Azienda Napoletana Mobilit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22353' title='' ><span>Tributi</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1325' title='' ><span>Legalit&agrave;</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1325' title='' ><span>Home page Legalit&agrave;</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16649' title='' ><span>Elenco dei beni confiscati</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15758' title='' ><span>Modalit&agrave; di iscrizione negli elenchi degli operatori economici che denunciano fenomeni di racket</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1326' title='' ><span>Antiracket - antiusura: iniziative e partecipazione</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1327' title='' ><span>Sensibilizzazione e contrasto dei fenomeni del racket e dell&#039;usura</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20822' title='' ><span>Protocollo di legalit&agrave;</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32652' title='' ><span>Napoli Citt&agrave; Autonoma</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32652' title='' ><span>Home page Napoli Citt&agrave; Autonoma</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/36432' title='' ><span>Manifesto di Autonomia della Citt&agrave; di Napoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32643' title='' ><span>Sportello online Difendi la Citt&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34394' title='' ><span>Scegli Napoli</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/consulta-popolare-salute-sanita' title='' ><span>Consulta Popolare per la Salute e la Sanit&agrave; della citt&agrave; di Napoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35386' title='' ><span>Comitato delle professioni per la citt&agrave; di Napoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27179' title='' ><span>Archivio risultati elettorali a Napoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/12279' title='' ><span>Atti di notifica </span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24092' title='' ><span> Modalit&agrave; di utilizzo del Marchio del Comune di Napoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3782' title='' ><span>Corporate Identity</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26607' title='' ><span>Fatturazione elettronica</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2553' title='' ><span>Intranet, posta aziendale e protocollo</span></a>
</li>
</ul>

</li>
</ul>


        
<ul class="nav navbar-nav"><li class="dropdown"><a href='http://www.comune.napoli.it/aree-tematiche' title='' ><span>Aree tematiche</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/aree-tematiche' title='' ><span>Home page Aree tematiche</span></a></li>
<li><a href='http://www.comune.napoli.it/trasporti-mobilita' title='' ><span>Trasporti e mobilit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/polizia-locale' title='Polizia Locale' ><span>Polizia Locale</span></a>
</li>
<li><a href='http://www.comune.napoli.it/scuola' title='Scuola e Educazione' ><span>Scuola</span></a>
</li>
<li><a href='http://www.comune.napoli.it/giovani' title='Scuola e Educazione' ><span>Giovani</span></a>
</li>
<li><a href='http://www.comune.napoli.it/ambiente-mare-tutela-animali' title='' ><span>Ambiente, Paesaggio, Mare e Tutela Animali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/welfare-pari-opportunita' title='' ><span>Welfare e pari opportunit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/tributi-locali' title='Tributi locali' ><span>Tributi locali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/urbanistica-territorio-politiche-casa' title='' ><span>Urbanistica, territorio e politiche per la casa </span></a>
</li>
<li><a href='http://www.comune.napoli.it/commercio-artigianato' title='' ><span>Commercio e artigianato</span></a>
</li>
<li><a href='http://www.comune.napoli.it/finanziamenti-europei-cooperazione-internazionale' title='' ><span>Politiche di coesione e Centro Europe Direct</span></a>
</li>
<li><a href='http://www.comune.napoli.it/beni-comuni' title='' ><span>Valorizzazione sociale degli spazi di propriet&agrave; comunale e Beni Comuni</span></a>
</li>
<li><a href='http://www.comune.napoli.it/sviluppo-formazione-impresa' title='' ><span>Sviluppo, formazione e impresa</span></a>
</li>
</ul>

</li>
</ul>


        
<ul class="nav navbar-nav"><li class="dropdown"><a href='http://www.comune.napoli.it/amministrazionetrasparente' title='Amministrazione trasparente' ><span>Amministrazione trasparente</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/amministrazionetrasparente' title='Amministrazione trasparente' ><span>Home page Amministrazione trasparente</span></a></li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21989' title='' ><span>Disposizioni generali</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21989' title='' ><span>Home page Disposizioni generali</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21983' title='' ><span>Programma triennale per la trasparenza e l&#039;integrit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21987' title='' ><span>Atti generali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21990' title='' ><span>Oneri informativi per cittadini e imprese</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21996' title='' ><span>Organizzazione</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21996' title='' ><span>Home page Organizzazione</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22970' title='' ><span>Titolari di incarichi politici, di amministrazione, di direzione o di governo</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21997' title='' ><span>Sanzioni per mancata comunicazione dei dati</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33365' title='' ><span>Rendiconti gruppi consiliari regionali/provinciali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31942' title='' ><span>Articolazione degli uffici, telefono e posta elettronica</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/8325' title='' ><span>Consulenti e collaboratori</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/8325' title='' ><span>Home page Consulenti e collaboratori</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31924' title='' ><span>Titolari di incarichi di collaborazione o consulenza</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21999' title='' ><span>Personale</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21999' title='' ><span>Home page Personale</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31926' title='' ><span>Incarichi amministrativi di vertice</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25191' title='' ><span>Titolari di incarichi dirigenziali (dirigenti non generali)</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33082' title='' ><span>Dirigenti cessati</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31929' title='' ><span>Sanzioni per mancata comunicazione dei dati</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22000' title='' ><span>Posizioni organizzative</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24881' title='' ><span>Dotazione organica</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24611' title='' ><span>Personale non a tempo indeterminato</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/10427' title='' ><span>Tassi di assenza</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22004' title='' ><span>Incarichi conferiti e autorizzati ai dipendenti (dirigenti e non dirigenti)</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20018' title='' ><span>Contrattazione collettiva</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/13981' title='' ><span>Contrattazione integrativa</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15934' title='' ><span>OIV</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32874' title='' ><span>Elenco di collaudatori di LL.PP.</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35153' title='' ><span>Posti di funzione disponibili</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22061' title='' ><span>Bandi di concorso</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22061' title='' ><span>Home page Bandi di concorso</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30966' title='' ><span>Bandi scaduti</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14518' title='' ><span>Performance</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14518' title='' ><span>Home page Performance</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25993' title='' ><span>Sistema di misurazione e valutazione della performance</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22213' title='' ><span>Piano della Performance</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22063' title='' ><span>Relazione sulla Performance</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22064' title='' ><span>Ammontare complessivo dei premi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22065' title='' ><span>Dati relativi ai premi</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22067' title='' ><span>Enti controllati</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22067' title='' ><span>Home page Enti controllati</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33222' title='' ><span>Enti pubblici vigilati</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22069' title='' ><span>Societ&agrave; partecipate</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/29747' title='' ><span>Enti di diritto privato controllati</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26082' title='' ><span>Dichiarazioni art. 20 c. 3 D.Lgs. 39/2013 e art. 22 c. 1 D.Lgs 33/2013</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31802' title='' ><span>Provvedimenti ex art. 22, c. 1, lett. d-bis D.Lgs. 33/2013</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32070' title='' ><span>Disciplinare del Controllo analogo</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22071' title='' ><span>Rappresentazione grafica</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25916' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22072' title='' ><span>Attivit&agrave; e procedimenti</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22072' title='' ><span>Home page Attivit&agrave; e procedimenti</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23697' title='' ><span>Tipologie di procedimento</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23604' title='' ><span>Monitoraggio tempi procedimentali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22075' title='' ><span>Dichiarazioni sostitutive e acquisizione d&#039;ufficio dei dati</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22076' title='' ><span>Provvedimenti</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22076' title='' ><span>Home page Provvedimenti</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22077' title='' ><span>Provvedimenti organi indirizzo-politico</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27426' title='' ><span>Provvedimenti dirigenti</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22080' title='' ><span>Bandi di gara e contratti</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22080' title='' ><span>Home page Bandi di gara e contratti</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23629' title='' ><span>Informazioni sulle singole procedure in formato tabellare</span></a>
</li>
<li><a href='http://www.comune.napoli.it/bandi' title='Bandi di gara, avvisi pubblici ed esiti' ><span>Bandi di gara e avvisi pubblici</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30702' title='' ><span>Contratti prorogati e affidati in via d&#039;urgenza: avvisi volontari per la trasparenza preventiva</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22099' title='' ><span>Sovvenzioni, contributi, sussidi e vantaggi economici</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22099' title='' ><span>Home page Sovvenzioni, contributi, sussidi e vantaggi economici</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35078' title='' ><span>Criteri e modalit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23503' title='' ><span>Atti di concessione</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22100' title='' ><span>Bilanci</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22100' title='' ><span>Home page Bilanci</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20563' title='' ><span>Bilancio preventivo e consuntivo </span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30677' title='' ><span>Piano degli indicatori e risultati attesi di bilancio</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22101' title='' ><span>Beni immobili e gestione patrimonio</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22101' title='' ><span>Home page Beni immobili e gestione patrimonio</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22102' title='' ><span>Patrimonio immobiliare</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22103' title='' ><span>Canoni di locazione o affitto</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22104' title='' ><span>Controlli e rilievi sull&#039;amministrazione</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22104' title='' ><span>Home page Controlli e rilievi sull&#039;amministrazione</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22737' title='' ><span>Organismi indipendenti di valutazione, nuclei di valutazione o altri organismi con funzioni analoghe</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27412' title='' ><span>Organi di revisione amministrativa e contabile</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27413' title='' ><span>Corte dei Conti</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22105' title='' ><span>Servizi erogati</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22105' title='' ><span>Home page Servizi erogati</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20756' title='' ><span>Carta dei servizi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23482' title='' ><span>Class action</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22106' title='' ><span>Costi contabilizzati</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33361' title='' ><span>Servizi in rete</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22107' title='' ><span>Pagamenti dell&#039;amministrazione</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22107' title='' ><span>Home page Pagamenti dell&#039;amministrazione</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33362' title='' ><span>Dati sui pagamenti</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22108' title='' ><span>Indicatore di tempestivit&agrave; dei pagamenti</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/7629' title='' ><span>Codice IBAN del servizio tesoreria comunale </span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22109' title='' ><span>Opere pubbliche</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22109' title='' ><span>Home page Opere pubbliche</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33363' title='' ><span>Nuclei di valutazione e verifica degli investimenti pubblici</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2760' title='La programmazione dei lavori pubblici' ><span>Atti di programmazione delle opere pubbliche</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33364' title='' ><span>Tempi costi e indicatori di realizzazione delle opere pubbliche</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22110' title='' ><span>Pianificazione e governo del territorio</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22111' title='' ><span>Informazioni ambientali</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22111' title='' ><span>Home page Informazioni ambientali</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34747' title='' ><span>Relazione sullo stato dell&#039;ambiente redatta dal Ministero dell&#039;Ambiente e tutela del territorio</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22112' title='' ><span>Interventi straordinari e di emergenza</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22113' title='' ><span>Altri contenuti</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22113' title='' ><span>Home page Altri contenuti</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22757' title='' ><span>Prevenzione della corruzione</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23478' title='' ><span>Accesso civico</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23483' title='' ><span>Accessibilit&agrave; e catalogo dei dati, metadati e banche dati</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26190' title='' ><span>Statistiche di accesso</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34826' title='' ><span>Commissione Urbanistica </span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34825' title='' ><span>Commissione Edilizia</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28547' title='' ><span>Commissione Comunale di Vigilanza su Locali di Pubblico Spettacolo</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35410' title='' ><span>Tavolo di Consultazione per la Promozione della Mobilit&agrave; Ciclabile</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34614' title='' ><span>Censimento autovetture di servizio</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23484' title='' ><span>Dati ulteriori</span></a>
</li>
</ul>

</li>
</ul>

</li>
</ul>


        
<ul class="nav navbar-nav"><li class="dropdown"><a href='http://www.comune.napoli.it/bandi' title='Bandi di gara, avvisi pubblici ed esiti' ><span>Bandi di gara e avvisi pubblici</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/bandi' title='Bandi di gara, avvisi pubblici ed esiti' ><span>Home page Bandi di gara e avvisi pubblici</span></a></li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28927' title='' ><span>Tutti i bandi di gara</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28927' title='' ><span>Home page Tutti i bandi di gara</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31467' title='' ><span>Archivio di tutti i bandi di gara</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28051' title='' ><span>Avviso di preinformazione</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27932' title='' ><span>Delibere a contrarre (nell&#039;ipotesi di procedura negoziata senza previa pubblicazione di bando di gara)</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28055' title='' ><span>Avvisi, bandi e inviti </span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28055' title='' ><span>Home page Avvisi, bandi e inviti </span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/8027' title='' ><span>Altre tipologie di avvisi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28032' title='' ><span>Contratti di servizi e forniture sopra soglia comunitaria</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28053' title='' ><span>Contratti di servizi e forniture sotto soglia comunitaria</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28054' title='' ><span>Contratti di lavori sopra soglia comunitaria</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28052' title='' ><span>Contratti di lavori sotto soglia comunitaria</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28033' title='' ><span>Bandi e avvisi per appalti di lavori nei settori speciali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28034' title='' ><span>Bandi e avvisi per appalti di servizi e forniture nei settori speciali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28046' title='' ><span>Archivio di tutti gli avvisi, bandi e inviti</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28035' title='' ><span>Avvisi sui risultati delle procedure di affidamento</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28035' title='' ><span>Home page Avvisi sui risultati delle procedure di affidamento</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28062' title='' ><span>Aggiudicazioni definitive Forniture e Servizi sopra soglia comunitaria</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28063' title='' ><span>Aggiudicazioni definitive Forniture e Servizi sotto soglia comunitaria</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28060' title='' ><span>Aggiudicazioni definitive Lavori sopra soglia comunitaria</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28061' title='' ><span>Aggiudicazioni definitive Lavori sotto soglia comunitaria</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28064' title='' ><span>Aggiudicazioni definitive Procedure negoziate senza previo bando Forniture e Servizi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28065' title='' ><span>Aggiudicazioni definitive Procedure negoziate senza previo bando Lavori</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28041' title='' ><span>Avvisi sistemi di qualificazione</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28041' title='' ><span>Home page Avvisi sistemi di qualificazione</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28037' title='' ><span>Avvisi periodici indicativi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28039' title='' ><span>Avvisi sull&#039;esistenza di un sistema di qualificazione - settori speciali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28048' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14602' title='' ><span>Avvisi di rinvio e prosecuzione sedute di gara</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14602' title='' ><span>Home page Avvisi di rinvio e prosecuzione sedute di gara</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26674' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1918' title='' ><span>Aggiudicazioni provvisorie</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1918' title='' ><span>Home page Aggiudicazioni provvisorie</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/FixedPages/IT/Lavori.php/L/IT' title='aggiudicazioni provvisorie lavori' ><span>aggiudicazioni provvisorie lavori</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/FixedPages/IT/Forniture.php/L/IT' title='Aggiudicazioni provvisorie forniture (beni e servizi)' ><span>Aggiudicazioni provvisorie forniture (beni e servizi)</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31296' title='' ><span>Comunicazioni ex art. 29 D.Lgs 50/2016</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/13108' title='' ><span>Elenchi online degli operatori economici</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32228' title='' ><span>Documentazione propedeutica alla stipula di contratti</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26165' title='' ><span>Documentazione di indizione gara - servizi comunali</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1920' title='' ><span>ASIA</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1920' title='' ><span>Home page ASIA</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2472' title='esiti di gara' ><span>Esiti di gara</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2358' title='' ><span>Archivio bandi</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32971' title='' ><span>ABC Napoli</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32971' title='' ><span>Home page ABC Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32974' title='' ><span>Archivio bandi</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25944' title='' ><span>Napoli Servizi</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25944' title='' ><span>Home page Napoli Servizi</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/33242' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22283' title='' ><span>Mostra d&#039;Oltremare</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25317' title='' ><span>Terme di Agnano</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/25317' title='' ><span>Home page Terme di Agnano</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26237' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2356' title='' ><span>Archivio bandi lavori</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2360' title='' ><span>Archivio bandi forniture (beni e servizi)</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23990' title='' ><span>Lavori di riqualificazione scuole statali di propriet&agrave; comunale</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23990' title='' ><span>Home page Lavori di riqualificazione scuole statali di propriet&agrave; comunale</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23991' title='' ><span>Archivio</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4129' title='' ><span>Aggiudicazioni definitive (sezione preesistente alle prescrizioni del D.Lgs 33/2013)</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4129' title='' ><span>Home page Aggiudicazioni definitive (sezione preesistente alle prescrizioni del D.Lgs 33/2013)</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4128' title='' ><span>Lavori</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4127' title='' ><span>Forniture (beni e servizi)</span></a>
</li>
</ul>

</li>
</ul>

</li>
</ul>


        
<ul class="nav navbar-nav"><li class="dropdown"><a href='http://www.comune.napoli.it/le-municipalita' title='' ><span>Le Municipalit&agrave;</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/le-municipalita' title='' ><span>Home page Le Municipalit&agrave;</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26123' title='' ><span>Modulo per la segnalazione di dissesti</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31164' title='' ><span>Dati territoriali e demografici</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2692' title='' ><span>Ambiti territoriali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4969' title='' ><span>Regolamenti delle Municipalit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27847' title='' ><span>Certificato di idoneit&agrave; abitativa dell&#039;alloggio</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/11558' title='' ><span>Servizio Attivit&agrave; Tecniche</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14056' title='' ><span>Mappa delle Municipalit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/36028' title='' ><span>Utilizzo locali Municipalit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/36697' title='' ><span>Autorizzazioni per installazioni luminose vie commerciali</span></a>
</li>
</ul>

</li>
</ul>

 
        
<ul class="nav navbar-nav"><li class="dropdown"><a href='http://www.comune.napoli.it/vivere-la-citta' title='' ><span>Vivere la citt&agrave;</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/vivere-la-citta' title='' ><span>Home page Vivere la citt&agrave;</span></a></li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5802' title='' ><span>Turismo</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5802' title='' ><span>Home page Turismo</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/13003' title='' ><span>Mappa turistica della citt&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4866' title='' ><span>I luoghi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4895' title='' ><span>Gli itinerari</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5027' title='' ><span>I sapori di Napoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5804' title='' ><span>Ospitalit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28262' title='' ><span>Turismo sostenibile</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5822' title='' ><span>Cultura</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5822' title='' ><span>Home page Cultura</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1346' title='' ><span>Cenni Storici sulla citt&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3503' title='' ><span>Lo storico Palazzo Comunale</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1355' title='' ><span>Archivio storico municipale</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/21015' title='' ><span>Mediateca Santa Sofia</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1416' title='' ><span>Casina Pompeiana e Archivio Storico della Canzone Napoletana</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1419' title='' ><span>Sale espositive e spazi per meeting</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5805' title='' ><span>Muoversi in citt&agrave;</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5805' title='' ><span>Home page Muoversi in citt&agrave;</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4425' title='' ><span>Come arrivare a Napoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16510' title='' ><span>Il trasporto pubblico a Napoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20778' title='' ><span>Taxi</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34460' title='' ><span>Scopri Napoli</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1372' title='' ><span>Castel Nuovo - Maschio Angioino</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1372' title='' ><span>Home page Castel Nuovo - Maschio Angioino</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28864' title='' ><span>i numeri del Maschio</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1374' title='' ><span>pianta del castello</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1383' title='' ><span>secondo piano del museo</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1375' title='' ><span>sala dell&#039;Armeria</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1377' title='' ><span>cappella del Purgatorio</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1378' title='' ><span>cappella S. Francesco di Paola</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1379' title='' ><span>le prigioni</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1380' title='' ><span>cappella palatina</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1381' title='' ><span>porta bronzea</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1382' title='' ><span>primo piano del museo</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30286' title='' ><span>Sala dei Baroni</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30287' title='' ><span>Sala Carlo V</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30288' title='' ><span>Sala Novecento</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1420' title='' ><span>ricerche, progetti e restauri</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1384' title='' ><span>Sale e spazi a tariffa</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28829' title='' ><span>Modalit&agrave; di ingresso</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1433' title='' ><span>Il Castel dell&#039;Ovo</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1433' title='' ><span>Home page Il Castel dell&#039;Ovo</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1434' title='' ><span>la storia</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1435' title='' ><span>i servizi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1436' title='' ><span>Le sale di Castel dell&#039;Ovo</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1443' title='' ><span>ambienti esterni</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1446' title='' ><span>accesso ai servizi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1450' title='' ><span>come raggiungerci</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1451' title='' ><span>album fotografico</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2018' title='' ><span>Appuntamenti al Castello</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1452' title='' ><span>contattaci</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16592' title='' ><span>PAN | Palazzo delle Arti Napoli</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16592' title='' ><span>Home page PAN | Palazzo delle Arti Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16601' title='' ><span>Attivit&agrave; ed Eventi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16602' title='' ><span>Centro di documentazione</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16604' title='' ><span>Le sale</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16620' title='' ><span>La storia</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/22230' title='' ><span>Rassegna stampa</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16596' title='' ><span>Contatti</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/18148' title='' ><span>Convento di S. Domenico Maggiore</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4880' title='' ><span>Il Cimitero delle  Fontanelle</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4880' title='' ><span>Home page Il Cimitero delle  Fontanelle</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4881' title='Il cimitero delle fontanelle' ><span>Gli aneddoti</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4882' title='Il cimitero delle fontanelle' ><span>Storia recente</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4883' title='galleria di immagini' ><span>Galleria di immagini</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1417' title='' ><span>Chiesa di San Severo al Pendino</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1418' title='' ><span>Complesso Monumentale dell&#039;Annunziata &quot;Ruota&quot;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1415' title='' ><span>Parco archeologico Pausilypon</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1385' title='' ><span>Museo aperto &quot;Le vie dell&#039;arte&quot;</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1385' title='' ><span>Home page Museo aperto &quot;Le vie dell&#039;arte&quot;</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1386' title='' ><span>decumano maggiore - via tribunali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1398' title='' ><span>decumano inferiore - spaccanapoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1403' title='' ><span>decumano superiore - anticaglia</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1407' title='' ><span>da piazza del plebiscito a piazza s. domenico maggiore</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17473' title='' ><span>da piazza mercato al corso umberto I (rettifilo)</span></a>
</li>
</ul>

</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26170' title='' ><span>Spazio comunale Piazza Forcella</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26170' title='' ><span>Home page Spazio comunale Piazza Forcella</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26207' title='' ><span>Biblioteca &quot;A porte aperte&quot;  Annalisa Durante</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27485' title='' ><span>La scena delle donne</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26174' title='' ><span>Attivit&agrave; ed eventi</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17482' title='' ><span>Elenco dei musei e orari di apertura</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1366' title='' ><span>Biblioteche Comunali</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1366' title='' ><span>Home page Biblioteche Comunali</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14449' title='Mappa Biblioteche Comunali' ><span>mappa biblioteche comunali</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1367' title='' ><span>sedi e orari</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/FixedPages/IT/Biblioteche.php/L/IT' title='elenco libri' ><span>elenco libri</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3687' title='' ><span>sezione braille</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/6031' title='' ><span>sezione ipovedenti</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/23407' title='' ><span>Fondo Antonio Ghirelli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/30411' title='' ><span>Fondo Mimmo Jodice</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3502' title='' ><span>la biblioteca dei ragazzi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5671' title='' ><span>biblioteca CEICC</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/6017' title='' ><span>eventi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1370' title='' ><span>attivit&agrave; del servizio</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2019' title='' ><span>Mostre</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15669' title='' ><span>Notizie per gli operatori</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15669' title='' ><span>Home page Notizie per gli operatori</span></a></li>
<li><a href='http://www.comune.napoli.it/cultura_contributi' title='' ><span>Concessione di contributi</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1371' title='' ><span>I Servizi comunali e la Cultura</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15670' title='' ><span>Regolamenti</span></a>
</li>
</ul>

</li>
</ul>

</li>
</ul>


        
<ul class="nav navbar-nav"><li class="dropdown"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17592' title='' ><span>Sala Stampa</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17592' title='' ><span>Home page Sala Stampa</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/FixedPages/IT/ComunicatiStampaTotali.php/L/IT' title='Comunicati Stampa dalla Giunta e dal Consiglio' ><span>Comunicati Stampa dalla Giunta e dal Consiglio</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27768' title='' ><span>Web TV del Comune di Napoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4039' title='' ><span>Newsletter Consiglio Inform@</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14' title='' ><span>Sedute consiliari</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17657' title='' ><span>Speciali</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17657' title='' ><span>Home page Speciali</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26661' title='' ><span>Papa Francesco e Napoli</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17658' title='' ><span>Gallerie fotografiche</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3185' title='' ><span>Calendario riunioni commissioni</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17' title='' ><span>Diario delle commissioni</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/8032' title='' ><span>Radio notiziario delle commissioni</span></a>
</li>
</ul>

</li>
</ul>


        
<ul class="nav navbar-nav"><li class="dropdown"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1927' title='' ><span>Il Comune Informa</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1927' title='' ><span>Home page Il Comune Informa</span></a></li>
<li><a href='http://www.comune.napoli.it/universiade2019' title='' ><span>Universiade 2019</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1928' title='' ><span>Notizie</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1924' title='Comunicati Stampa' ><span>Comunicati Stampa</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1924' title='Comunicati Stampa' ><span>Home page Comunicati Stampa</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/FixedPages/IT/ComunicatiStampaGiunta.php/L/IT' title='Comunicati Stampa dalla Giunta' ><span>Comunicati Stampa dalla Giunta</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/FixedPages/IT/ComunicatiStampaConsiglio.php/L/IT' title='Comunicati Stampa dal Consiglio' ><span>Comunicati Stampa dal Consiglio</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/FixedPages/IT/ComunicatiStampaTotali.php/L/IT' title='Comunicati Stampa dalla Giunta e dal Consiglio' ><span>Comunicati Stampa dalla Giunta e dal Consiglio</span></a>
</li>
</ul>

</li>
<li><a href='http://www.comune.napoli.it/socialmediapolicy' title='' ><span>Social Media Policy</span></a>
</li>
<li><a href='http://www.comune.napoli.it/blockchain' title='' ><span>Blockchain</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/13348' title='' ><span>Le App del Comune di Napoli</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/28603' title='' ><span>Segnalazione di fenomeni di corruzione</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31847' title='' ><span>Citt&agrave;Comune</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34559' title='' ><span>Questionario di valutazione del sito web </span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27406' title='' ><span>Posta elettronica certificata (PEC)</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/11470' title='' ><span>Newsletter</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/12279' title='' ><span>Atti di notifica </span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20005' title='' ><span>Privacy</span></a>
</li>
<li class="dropdown-submenu"><a href='http://www.comune.napoli.it/accessibilita' title='' ><span>Accessibilit&agrave;</span></a>
<span class="glyphicon glyphicon-chevron-down"></span><ul class="collapse"><li><a href='http://www.comune.napoli.it/accessibilita' title='' ><span>Home page Accessibilit&agrave;</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4163' title='' ><span>Uso del sito</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4164' title='' ><span>Consigli di navigazione</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2404' title='' ><span>Dichiarazione di Accessibilit&agrave;</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4166' title='' ><span>Documentazione</span></a>
</li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4165' title='' ><span>Autovalutazione di conformit&agrave;</span></a>
</li>
</ul>

</li>
</ul>

</li>
</ul>

        
        
<ul class="nav navbar-nav"><li><a href='http://www.comune.napoli.it/albopretorio' title='' ><span>Albo Pretorio</span></a>
</li>
</ul>


    </div>   
</div>
        
<div id="tWrapper">
    <div class="Testata hidden-print">
        <div class="btnBurger">    
            <button type="button" class="hamburger is-closed animated fadeInLeft" data-toggle="offcanvas"> 
                <span class="hamb-top"></span> 
                <span class="hamb-middle"></span> 
                <span class="hamb-bottom"></span> 
                <div class="menu">MENU</div>
            </button>                            
        </div> 
        <div class="container"> 
            <div class="row">               
                <div class="contlogo">
                    <div class="col-xs-12 col-sm-6 col-md-5">
                        <a href="http://www.comune.napoli.it/home" class="Logo" title="Comune di Napoli"></a>
                        <a href="http://www.comune.napoli.it/universiade2019" class="logo-uni target_blank" title="Universiade"><img src="http://www.comune.napoli.it/flex/TemplatesUSR/assets/img/elements/logo_universiade.png"></a>
                    </div>
                    <div class="col-xs-9 col-sm-6 col-md-7 col-lg-offset-1 col-lg-6">
                        <div class="hidden-xs BoxSocial">
                            <p>Seguici su</p>
                            <a class="Fb hvr-outline-out target_blank" href="http://www.facebook.com/ComuneDiNapoli" title="Visita la nostra pagina Facebook"></a>
                            <a class="Tw hvr-outline-out target_blank" href="https://twitter.com/comunenapoli" title="Visita il nostro profilo Twitter"></a>
                            <a class="Yt hvr-outline-out target_blank" href="https://www.youtube.com/user/comunenapoli" title="Visita il nostro canale YouTube"></a>
                            <a class="Ig hvr-outline-out target_blank" href="https://instagram.com/comunedinapoli" title="Visita il nostro profilo Instagram"></a>
                            <a class="G hvr-outline-out target_blank" href="https://plus.google.com/+comunedinapoli" title="Visita la nostra pagina G+"></a>
                            <a class="Tele hvr-outline-out target_blank" href="http://t.me/comunedinapoli" title="Visita il nostro profilo Telegram"></a>
                        </div>
                        <div class="BoxSpidCerca">
                            <div id="BoxCerca" class="hidden-xs" data-placement="left">
                                <script>
                                    (function() {
                                        var cx = '012935292280367342024:qs7pqdx4hp4';
                                        var gcse = document.createElement('script');
                                        gcse.type = 'text/javascript';
                                        gcse.async = true;
                                        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                                        var s = document.getElementsByTagName('script')[0];
                                        s.parentNode.insertBefore(gcse, s);
                                    })();
                                </script>
                                <gcse:searchbox-only 
                                    resultsUrl="http://www.comune.napoli.it/searchresults"
                                ></gcse:searchbox-only>
                            </div>
                        </div>
                    </div>
                </div>
            </div>                     
        </div> 
        <div id="BoxCerca" class="visible-xs search-box">
            <script>
                (function() {
                    var cx = '012935292280367342024:qs7pqdx4hp4';
                    var gcse = document.createElement('script');
                    gcse.type = 'text/javascript';
                    gcse.async = true;
                    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(gcse, s);
                })();
            </script>
            <gcse:searchbox-only 
                resultsUrl="http://www.comune.napoli.it/searchresults"
            ></gcse:searchbox-only>
        </div>
        <div class="clearfix"></div>
        <div class="MenuHTop">
            <div class="container">
                <div class="row"> 
                	<div class="hidden-xs col-sm-12 NOPAD">
                        <a class="GoAway" name="menuPrincipale" id="menuPrincipale">Menu principale</a> 
<ol>
<li><a href='http://www.comune.napoli.it/aree-tematiche' title='' ><span>Aree tematiche</span></a></li>
<li class='LISel'><strong><a class='Sel' href='http://www.comune.napoli.it/amministrazione' title='Contatta il Comune' ><span>Amministrazione</span></a></strong></li>
<li><a href='http://www.comune.napoli.it/le-municipalita' title='' ><span>Le Municipalit&agrave;</span></a></li>
<li><a href='http://www.comune.napoli.it/vivere-la-citta' title='' ><span>Vivere la citt&agrave;</span></a></li>
</ol>


                    </div>
                </div>
			</div>
        </div>
    </div>
</div>

    
</div>
<!-- FINE TESTATA -->
        <div class="ImgTopTestata Amministrazione"></div>
        <div class="breadcrumbWrapper hidden-print">
    <div class="container">
        <div class='row'>
	        <div class='col-xs-12 col-sm-11'>
	            <a href="http://www.comune.napoli.it/home" title="Torna alla home page">Home<!--<span class="glyphicon glyphicon-home"></span>--></a><span class="frecciabread"></span><!-- BreadCrumb -->


<a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1927'>Il Comune Informa</a>

<span class="frecciabread"></span>

<a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1928'>Notizie</a>

<span class="frecciabread"></span>

<a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1928/YY/2018'>2018</a>

<span class="frecciabread"></span>

<strong>Avviso di allerta per fenomeni meteorologici avversi dalle ore 00:00 di marted&igrave; 25 dicembre 2018 e, salvo ulteriori valutazioni, fino alle ore 23:59 dello stesso giorno</strong>


<!-- -->

<!-- -->
	            <div class='clearfix'></div>
	        </div>
	        <div class="hidden-xs hidden-sm col-md-1"><a class="Stampa target_blank" href="http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/37173/UT/systemPrint" title="Versione stampabile della pagina"><i class="fa fa-print" aria-hidden="true"></i></a> </div>
        </div>
    </div>
</div>
        <!-- START INDEX -->
        
        <section class="CorpoPagina">
            <div class="container">
                <div class="row">
                    <div class="visible-xs visible-sm">
                        <div class="WrapMenuTopResp dropdown">
                            <a class="btnMenuTop" id="toggleTopMenu" data-toggle="dropdown" type="button">
                                <span class="caret"></span><strong>Menu</strong><span class="caret"></span>
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <div class="MenuV">
                                	


                                </div>
                            </div>
                        </div>                  
                    </div> 
                    <div class="col-xs-12 col-md-9">
                        <a class="GoAway" name="contenuto" id="contenuto">Contenuto della Pagina</a>
                        
<!-- Begin BLOB Content -->
<h1 class="viewTitolo viewTitolo1">Avviso di allerta per fenomeni meteorologici avversi dalle ore 00:00 di marted&igrave; 25 dicembre 2018 e, salvo ulteriori valutazioni, fino alle ore 23:59 dello stesso giorno</h1><div class='viewLineBreak'>&nbsp;</div><div class="ParBiancoBordo"><strong class='userFormat1'>Fenomeni rilevanti: </strong>venti localmente forti nordorientali. Mare agitato al largo e lungo le &nbsp;coste esposte ai venti.<br /><br />Livello di allerta (livello di criticità): VERDE<br /></div><div class='blob-element-download BLOBAlignLeft'><a title='Bollettino della Regione Campania del 24/12/2018 ' href="http://www.comune.napoli.it/flex/cm/pages/ServeAttachment.php/L/IT/D/e%252Ff%252Fb%252FD.1584ec1a677a80057636/P/BLOB%3AID%3D37173/E/pdf"  class="viewLink viewLinkIMG "><img class='BLOBVAlignMiddle' src='http://www.comune.napoli.it/flex/TemplatesUSR/CM/TemplatesUSR-BLOB-img/Download/Office_PDF_small.png' alt='' />Bollettino della Regione Campania del 24/12/2018<span class='BLOBDownloadSize'></span></a><span class='BLOBHidden'>.</span></div><div class='viewLineBreak'>&nbsp;</div><div><hr class='viewHR BLOBAlignLeft' /></div>
<div class='viewPar BLOBAlignJustify'><p ><strong class='userFormat1'>Specifica delle "Zone d'Interesse" all'allerta:</strong><br /><br /><strong class='userFormat1'>Zona 1</strong>: Piana Campana, Napoli, Isole, Area Vesuviana;<br /><strong class='userFormat1'>Zona 2</strong>: Alto Volturno e Matese;<br /><strong class='userFormat1'>Zona 3</strong>: Penisola Sorrentino-Amalfitana, Monti di Sarno e Monti&nbsp;Picentini;<br /><strong class='userFormat1'>Zona 4</strong>: Alta Irpinia e Sannio;<br /><strong class='userFormat1'>Zona 5</strong>: Tusciano e Alto Sele;<br /><strong class='userFormat1'>Zona 6</strong>: Piana Sele e Alto Cilento;<br /><strong class='userFormat1'>Zona 7</strong>: Tanagro;<br /><strong class='userFormat1'>Zona 8</strong>: Basso Cilento.</p></div>
<div><hr class='viewHR BLOBAlignLeft' /></div><div class='viewLineBreak'>&nbsp;</div><h2 class="viewSottotitolo viewTitolo2">Norme comportamentali in caso di avviso di allerta meteo per forti raffiche di vento</h2><div class="ParBiancoBordoPuntinato">- Assicurare stabilmente o rimuovere da finestre e balconi elementi mobili quali piante, coperture, strutture provvisorie o qualsiasi oggetto che possa essere trasportato via dal vento;<br />  <br />- Prestare attenzione all'eventuale caduta di rami, alberi, pali, segnaletica o impalcature e, in ogni caso, segnalare l'eventuale stabilità precaria di tali elementi anche in situazioni ordinarie, dandone comunicazione ai numeri di emergenza 112, 113, 115.<br />  <br />- Osservare particolare prudenza negli spostamenti limitandoli a quanto strettamente necessario.<br /></div>
<!-- End BLOB Content -->

                    </div>
                    <div class="hidden-xs hidden-sm col-md-3">
                        <div class="MenuV">
                            
<ol>
<li><a href='http://www.comune.napoli.it/amministrazione' title='Contatta il Comune' ><span>Amministrazione</span></a><ol>
<li><a href='http://www.comune.napoli.it/sindaco' title='' ><span>Il Sindaco</span></a></li>
<li><a href='http://www.comune.napoli.it/giunta' title='' ><span>La Giunta</span></a></li>
<li><a href='http://www.comune.napoli.it/consiglio' title='' ><span>Il Consiglio</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/65' title='' ><img src='http://www.comune.napoli.it/flex/images/4/c/9/D.903b66cbaec37f79b7b3/Uffici.png' alt='Uffici' /><span>Uffici, telefoni e posta elettronica</span></a></li>
<li><a href='http://www.comune.napoli.it/contatta-il-comune' title='Contatta il Comune' ><img src='http://www.comune.napoli.it/flex/images/4/4/6/D.9f6d8b0799cb204ddaf7/bustina.png' alt='Contatta il Comune' /><span>Contatta il Comune</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/311' title='' ><span>Regolamenti comunali</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31072' title='' ><span>Unioni civili tra persone dello stesso sesso e disciplina delle convivenze</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32748' title='' ><span>Iscrizione anagrafica dei senza fissa dimora</span></a></li>
<li><a href='http://www.comune.napoli.it/opendata' title='' ><img src='http://www.comune.napoli.it/flex/images/d/3/c/D.fc6dec7966cc095fcacb/siti_tematici.png' alt='' /><span>Open Data</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1325' title='' ><span>Legalit&agrave;</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32652' title='' ><span>Napoli Citt&agrave; Autonoma</span></a></li>
<li><a href='http://www.comune.napoli.it/consulta-popolare-salute-sanita' title='' ><span>Consulta Popolare per la Salute e la Sanit&agrave; della citt&agrave; di Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35386' title='' ><span>Comitato delle professioni per la citt&agrave; di Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27179' title='' ><span>Archivio risultati elettorali a Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/12279' title='' ><span>Atti di notifica </span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24092' title='' ><span> Modalit&agrave; di utilizzo del Marchio del Comune di Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3782' title='' ><span>Corporate Identity</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26607' title='' ><span>Fatturazione elettronica</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2553' title='' ><span>Intranet, posta aziendale e protocollo</span></a></li>
</ol>
</li>
</ol>


                        </div>                   
                    </div>                   
                </div>
            </div>
        </section>

        <!-- STOP INDEX -->
        <!-- INIZIO FOOTER -->
<section class="prefooter hidden-print">
    <div class="container">
        <div class="row">
            <strong>Valuta questo sito: </strong><a href="http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34559">RISPONDI AL QUESTIONARIO</a>
        </div>
    </div>
</section>

<section class="footer hidden-print">
    <div class="container">
        <div class="row">
        	<div class="contlogo">
                <div class="col-xs-12 col-md-5 NOPADSX">
                    <a href="http://www.comune.napoli.it/home" class="LogoNapoli" title="Comune di Napoli"></a>
                </div>
            </div>
        </div>
        
        <div class="row">
			<div class="col-xs-12 col-sm-6 col-md-3 NOPADSX">
                <div class="MenuFooter Singolo">
                    <ol>
                    	<li>
                        	<a href="http://www.comune.napoli.it/contatta-il-comune">Recapiti e contatti</a>
                        </li>
                    </ol>
                </div>
                <h2>Comune di Napoli</h2>
                <p>       
                    Palazzo San Giacomo, piazza Municipio,</br>
                    80133 Napoli</br>
                    &nbsp;</br>
                    Telefono: +39 081 7951111
                    </br>
                    &nbsp;</br>
                    <a href="http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27406">PEC</a>
                    </br>
                    &nbsp;</br>
                    Reg. presso il Tribunale di Napoli, aut. n. 5213</br>
                    del 17 maggio 2001- Redazione in Napoli</br>
                    P. IVA 01207650639</br>
                    C.F. 80014890638</br>
                    LEI: 8156007FF4DEB97ABA09
                </p>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-3">
                <div class="MenuFooter">
                    <a name="contenuto" id="contenuto" class="GoAway">Contenuto della pagina</a>
                    
<ol>
<li><a href='http://www.comune.napoli.it/aree-tematiche' title='' ><span>Aree tematiche</span></a><ol>
<li><a href='http://www.comune.napoli.it/trasporti-mobilita' title='' ><img src='http://www.comune.napoli.it/flex/images/c/a/2/D.85000f32ff9270b1f5c9/Ico_Bus.png' alt='' /><span>Trasporti e mobilit&agrave;</span></a></li>
<li><a href='http://www.comune.napoli.it/polizia-locale' title='Polizia Locale' ><img src='http://www.comune.napoli.it/flex/images/2/3/4/D.be05ff188a4f6e4ddf7d/Ico_Allert.png' alt='' /><span>Polizia Locale</span></a></li>
<li><a href='http://www.comune.napoli.it/scuola' title='Scuola e Educazione' ><img src='http://www.comune.napoli.it/flex/images/c/7/1/D.f75c6714b4ebeb51d0b0/Ico_Laurea.png' alt='Scuola e Educazione' /><span>Scuola</span></a></li>
<li><a href='http://www.comune.napoli.it/giovani' title='Scuola e Educazione' ><img src='http://www.comune.napoli.it/flex/images/f/6/d/D.cfc69faa453db17d490a/Ico_Utenze.png' alt='Scuola e Educazione' /><span>Giovani</span></a></li>
<li><a href='http://www.comune.napoli.it/ambiente-mare-tutela-animali' title='' ><img src='http://www.comune.napoli.it/flex/images/e/6/0/D.21bc274910e0460ec268/Ico_Ntaura.png' alt='Ambiente, igiene e sanità, tutela animali' /><span>Ambiente, Paesaggio, Mare e Tutela Animali</span></a></li>
<li><a href='http://www.comune.napoli.it/welfare-pari-opportunita' title='' ><img src='http://www.comune.napoli.it/flex/images/1/c/e/D.e47b880e2fa975090575/Ico_Benessere.png' alt='Pari Opportunità e Tempi della Città' /><span>Welfare e pari opportunit&agrave;</span></a></li>
<li><a href='http://www.comune.napoli.it/tributi-locali' title='Tributi locali' ><img src='http://www.comune.napoli.it/flex/images/6/f/a/D.efe64156f6516425dfe4/Ico_Economia.png' alt='Finanza e tributi' /><span>Tributi locali</span></a></li>
<li><a href='http://www.comune.napoli.it/urbanistica-territorio-politiche-casa' title='' ><img src='http://www.comune.napoli.it/flex/images/b/f/8/D.cb29081d0b04b9c14f65/i.png' alt='' /><span>Urbanistica, territorio e politiche per la casa </span></a></li>
<li><a href='http://www.comune.napoli.it/commercio-artigianato' title='' ><img src='http://www.comune.napoli.it/flex/images/2/3/6/D.8c917ef1735f1ace3f77/Ico_Attivit__.png' alt='Commercio e Artigianato' /><span>Commercio e artigianato</span></a></li>
<li><a href='http://www.comune.napoli.it/finanziamenti-europei-cooperazione-internazionale' title='' ><img src='http://www.comune.napoli.it/flex/images/6/1/e/D.d44f99c3b61a8db9b96d/Ico_Piattaforma.png' alt='Finanziamenti Europei e Cooperazione Internazionale' /><span>Politiche di coesione e Centro Europe Direct</span></a></li>
<li><a href='http://www.comune.napoli.it/beni-comuni' title='' ><img src='http://www.comune.napoli.it/flex/images/d/6/4/D.396b4e5d9360441b0583/Ico_Dono.png' alt='Finanziamenti Europei e Cooperazione Internazionale' /><span>Valorizzazione sociale degli spazi di propriet&agrave; comunale e Beni Comuni</span></a></li>
<li><a href='http://www.comune.napoli.it/sviluppo-formazione-impresa' title='' ><img src='http://www.comune.napoli.it/flex/images/a/f/a/D.8d807430b534c79402f1/Ico_Viaggio.png' alt='Sviluppo, occupazione, formazione e impresa' /><span>Sviluppo, formazione e impresa</span></a></li>
</ol>
</li>
</ol>


                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-3">
                <div class="MenuFooter nohome">
                    
<ol>
<li><a href='http://www.comune.napoli.it/amministrazione' title='Contatta il Comune' ><span>Amministrazione</span></a><ol>
<li><a href='http://www.comune.napoli.it/sindaco' title='' ><span>Il Sindaco</span></a></li>
<li><a href='http://www.comune.napoli.it/giunta' title='' ><span>La Giunta</span></a></li>
<li><a href='http://www.comune.napoli.it/consiglio' title='' ><span>Il Consiglio</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/65' title='' ><img src='http://www.comune.napoli.it/flex/images/4/c/9/D.903b66cbaec37f79b7b3/Uffici.png' alt='Uffici' /><span>Uffici, telefoni e posta elettronica</span></a></li>
<li><a href='http://www.comune.napoli.it/contatta-il-comune' title='Contatta il Comune' ><img src='http://www.comune.napoli.it/flex/images/4/4/6/D.9f6d8b0799cb204ddaf7/bustina.png' alt='Contatta il Comune' /><span>Contatta il Comune</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/311' title='' ><span>Regolamenti comunali</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/31072' title='' ><span>Unioni civili tra persone dello stesso sesso e disciplina delle convivenze</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32748' title='' ><span>Iscrizione anagrafica dei senza fissa dimora</span></a></li>
<li><a href='http://www.comune.napoli.it/opendata' title='' ><img src='http://www.comune.napoli.it/flex/images/d/3/c/D.fc6dec7966cc095fcacb/siti_tematici.png' alt='' /><span>Open Data</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1325' title='' ><span>Legalit&agrave;</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/32652' title='' ><span>Napoli Citt&agrave; Autonoma</span></a></li>
<li><a href='http://www.comune.napoli.it/consulta-popolare-salute-sanita' title='' ><span>Consulta Popolare per la Salute e la Sanit&agrave; della citt&agrave; di Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/35386' title='' ><span>Comitato delle professioni per la citt&agrave; di Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/27179' title='' ><span>Archivio risultati elettorali a Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/12279' title='' ><span>Atti di notifica </span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/24092' title='' ><span> Modalit&agrave; di utilizzo del Marchio del Comune di Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/3782' title='' ><span>Corporate Identity</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26607' title='' ><span>Fatturazione elettronica</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2553' title='' ><span>Intranet, posta aziendale e protocollo</span></a></li>
</ol>
</li>
</ol>


                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-3">
                <div class="MenuFooter">
                    
<ol>
<li><a href='http://www.comune.napoli.it/vivere-la-citta' title='' ><span>Vivere la citt&agrave;</span></a><ol>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5802' title='' ><span>Turismo</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5822' title='' ><span>Cultura</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/5805' title='' ><span>Muoversi in citt&agrave;</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/34460' title='' ><span>Scopri Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1372' title='' ><span>Castel Nuovo - Maschio Angioino</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1433' title='' ><span>Il Castel dell&#039;Ovo</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/16592' title='' ><span>PAN | Palazzo delle Arti Napoli</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/18148' title='' ><span>Convento di S. Domenico Maggiore</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/4880' title='' ><span>Il Cimitero delle  Fontanelle</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1417' title='' ><span>Chiesa di San Severo al Pendino</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1418' title='' ><span>Complesso Monumentale dell&#039;Annunziata &quot;Ruota&quot;</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1415' title='' ><span>Parco archeologico Pausilypon</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1385' title='' ><span>Museo aperto &quot;Le vie dell&#039;arte&quot;</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/26170' title='' ><span>Spazio comunale Piazza Forcella</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/17482' title='' ><span>Elenco dei musei e orari di apertura</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/1366' title='' ><span>Biblioteche Comunali</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2019' title='' ><span>Mostre</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/15669' title='' ><span>Notizie per gli operatori</span></a></li>
</ol>
</li>
</ol>


                </div>
            </div>
        </div>
        
        <div class="footerbottom">
            <div class="row">
                <div class="col-xs-12 col-md-6">
                    <img src="http://www.comune.napoli.it/flex/TemplatesUSR/assets/img/elements/logo_patto.jpg">
                </div>
<!--                 <div class="col-xs-12 col-md-offset-8 col-md-4">
 -->
 <div class="col-xs-12 col-md-6 PadUpDown">
                     <strong>Seguici su:</strong>
                    <div class="BoxSocial">
                        <a class="Fb hvr-outline-out target_blank" href="http://www.facebook.com/ComuneDiNapoli" title="Visita la nostra pagina Facebook"></a>
                        <a class="Tw hvr-outline-out target_blank" href="https://twitter.com/comunenapoli" title="Visita il nostro profilo Twitter"></a>
                        <a class="Yt hvr-outline-out target_blank" href="https://www.youtube.com/user/comunenapoli" title="Visita il nostro canale YouTube"></a>
                        <a class="Ig hvr-outline-out target_blank" href="https://instagram.com/comunedinapoli" title="Visita il nostro profilo Instagram"></a>
                        <a class="G hvr-outline-out target_blank" href="https://plus.google.com/+comunedinapoli" title="Visita la nostra pagina G+"></a>
                        <a class="Tele hvr-outline-out target_blank" href="http://t.me/comunedinapoli" title="Visita il nostro profilo Telegram"></a>
                    </div>
                </div>
            </div>
		</div> 
          
        <div class="row"> 
            <div class="col-xs-12 col-sm-6 col-md-5 col-lg-8">
            	<div class="MenuUtility">
                    
<ol>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2220' title='' ><span>Area Riservata</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2397' title='' ><span>Note legali</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20005' title='' ><span>Privacy</span></a></li>
<li><a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2522' title='' ><span>Crediti</span></a></li>
</ol>


                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-offset-2 col-md-5 col-lg-offset-0 col-lg-4 NOPAD">				
                <p class="textcopy">&copy; 2017 Comune di Napoli - Tutti i diritti riservati</p>
                <a class="Rss target_blank" href="http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/2875" title="FeedRSS"></a>
            </div>
        </div>
    </div>
</section>


<!-- FINE FOOTER -->


        <!-- INIZIO LINK AMMINISTRATIVI VERTICALI IN COLONNA -->
<div class="container hidden-print">
    <div class="row">
        <div class="hidden-xs hidden-sm col-md-offset-4 col-md-4">
            <div></div>
            <div></div>
        </div>
    </div>
</div>
<!-- FINE LINK AMMINISTRATIVI VERTICALI IN COLONNA -->
        
    </div>
<script type='text/html' id='eu-privacy-tpl'>&lt;style type='text/css'&gt;
#eu-privacy.open {
	top: auto;
	bottom: 0;
	tran sform: translate(0 , 202px);
}
#eu-privacy {
	top: auto;
	bottom: -202px;
	tra nsform: translate(0 , 0);
}
#eu-privacy, #eu-privacy a {
    color: rgb(245, 243, 243);
    background-color: #464B4F;
}
#eu-privacy-inner {
	margin: 16px 15px 10px;
}
#eu-privacy-close {
	position: absolute;
	top: auto;
	bottom: 10px;
	right: 10px;
	border: 1px solid #fff;
	border-radius: 4px;
	font-size: 14px;
	padding: 2px;
	text-decoration: none;
}
a#eu-privacy-close:hover { background-color: white; color: #464B4F; }

#eu-privacy-inner p { font-size: 14px; color: rgb(245, 243, 243); }
#eu-privacy-inner p a { text-decoration: underline; }
#eu-privacy-inner p a:hover { text-decoration: none; }

@media screen and (min-width: 768px) {
	#eu-privacy-inner {
		margin: 16px 74px 10px 15px;
	}
}

&lt;/style&gt;

&lt;p&gt;
	&lt;span class='visible-xs'&gt;Accetto la &lt;a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20005'&gt;cookie policy&lt;/a&gt;&lt;/span&gt;&lt;span class='hidden-xs'&gt;Continuando ad utilizzare questo sito l'utente acconsente all'utilizzo dei cookie sul browser come descritto nella nostra cookie policy, a meno che non siano stati disattivati. È possibile modificare le impostazioni dei cookie nelle impostazioni del browser, ma parti del sito potrebbero non funzionare correttamente. &lt;a href='http://www.comune.napoli.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/20005'&gt;visualizza la cookie policy&lt;/a&gt;&lt;/span&gt;
&lt;/p&gt;


&lt;!-- a id='eu-privacy-close' href='#'&gt;
	&lt;img src='http://www.comune.napoli.it/flex/TemplatesUSR/modules/IT/eu-privacy/close-md.png' /&gt;
&lt;/a --&gt;

&lt;a id='eu-privacy-close' href='#'&gt;&amp;nbsp;Accetta&amp;nbsp;&lt;/a&gt;
</script>

<script type='text/javascript'>var gAppConfigure = {
	kBlankLinkMessage: ' (Questo collegamento aprirà una nuova finestra)',
		kBaseURL: 'http://www.comune.napoli.it/flex/cm/',
		kDataURL: 'http://www.comune.napoli.it/flex/',
	lang: 'IT',
	isDevel: false
};</script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/cm/js.7.0.31/jq/jquery.pack.js'></script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/cm/js.7.0.31/jq/FlexJS.js'></script><script type="text/javascript">
$().ready(function() {
window.__flex__eu_cookie_enabled = true;

$(window).load(function() {

	if (! window.__flex__eu_cookie_enabled)
		return;

		// nel caso di contenuto in cache (usa il doppio if per non inserire il doppio ampersand - cfr. w3c)

	if (document.cookie)
		if (document.cookie.match(/fx-eu-privacy/))
			return;

	var
		lt = String.fromCharCode(60),
		amp = String.fromCharCode(38),
		tpl = $('#eu-privacy-tpl').html().replace(/&lt;/g, lt).replace(/&gt;/g, '>').replace(/&amp;/g, amp),
		div = lt + 'div />'
	;

	var d = $(div)
		.attr({
			id: 'eu-privacy'
		})
		.on('click', '#eu-privacy-close', function() { sc(); d.removeClass('open').addClass('close'); return false; })
		.append(
			$(div).attr('id', 'eu-privacy-inner').html(tpl)
		)
		.appendTo('body')
	;

	setTimeout(function() { d.addClass('open'); }, 500);

	var sc = function() {

		fjs.ajax.get('euCookie', fjs.noop);
	};
});

});
</script >


<script type='text/javascript'>
	var gaJsHost = (('https:' == document.location.protocol) ? 'https://ssl.' : 'http://www.');
	document.write(unescape('%3Cscript src=\'' + gaJsHost + 'google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E'));
</script>
<script type='text/javascript'>
	var pt = _gat._getTracker('UA-2547138-1');
	pt._initData();
	pt._trackPageview();
</script>

<script type='text/javascript' src='http://www.comune.napoli.it/flex/TemplatesUSR/assets/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/TemplatesUSR/assets/js/jquery.dotdotdot.min.js'></script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/TemplatesUSR/assets/js/DropDownMenu.js'></script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/TemplatesUSR/assets/js/winResizer.js'></script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/TemplatesUSR/assets/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/TemplatesUSR/assets/js/sticky.min.js'></script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/TemplatesUSR/assets/js/gallery.js'></script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/TemplatesUSR/assets/js/galleryslider.js'></script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/TemplatesUSR/assets/fancy/jquery.fancybox.pack.js'></script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/TemplatesUSR/assets/js/spin.min.js'></script>
<script type='text/javascript' src='http://www.comune.napoli.it/flex/TemplatesUSR/assets/js/jquery.wheelmenu.min.js'></script>
<script type="text/javascript">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</script>

</body>
</html>